<!DOCTYPE html>
<html lang="ro-RO"
 xmlns:fb="http://ogp.me/ns/fb#" prefix="og: http://ogp.me/ns#">
<head>

	<title>good.bee Credit IFN S.A. – certificat de Comisia Europeană » Curierul de Valcea - Primul cotidian particular din Romania</title>
	<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />
<meta name="og:title" content="good.bee Credit IFN S.A. – certificat de Comisia Europeană" />
<meta name="og:image" content="http://curieruldevalcea.ro/wp-content/uploads/2017/04/GOOD.jpg" />
<meta name="og:type" content="article" />
<meta name="og:description" content="good.bee Credit IFN a anunțat primirea din partea Comisiei Europene (CE) a certificării pentru respectarea Codului European a bunelor practici în furnizarea de microcredite.
Certificarea confirmă" />
<meta name="og:url" content="http://curieruldevalcea.ro/good-bee-credit-ifn-s-a-certificat-de-comisia-europeana/" />
	
	<link rel="profile" href="http://gmpg.org/xfn/11" />
	<link rel="shortcut icon" href="/favicon.ico" />
	<link rel="pingback" href="http://curieruldevalcea.ro/xmlrpc.php" />
		<!--[if IE 9]>
	<link rel="stylesheet" href="http://curieruldevalcea.ro/wp-content/themes/News2/css/ie9.css" />
	<![endif]-->
	<!--[if lte IE 8]>
	<link rel="stylesheet" href="http://curieruldevalcea.ro/wp-content/themes/News2/css/ie8.css" />
	<div id="ie-toolbar">
	<div>You are using an unsupported version of Internet Explorer. Please	<a href="http://windows.microsoft.com/en-us/internet-explorer/products/ie/home">upgrade your browser</a>
	for the best user experience on our site. Thank you.	</div>
	</div>
	<![endif]-->
	
	
		
	<!--[if lt IE 9]>
<script src="http://curieruldevalcea.ro/wp-content/themes/News2/js/html5shiv.js"></script>
<script src="http://curieruldevalcea.ro/wp-content/themes/News2/js/respond.js"></script>
<![endif]-->
	
			  
	
<style type="text/css">
	.gk-page { max-width: 1410px; }
	
					.gk-page-wrap { width: 100%; }
				
				#gk-sidebar-right { width: 26.3%;}
		#gk-mainbody-columns { width: 73.7%!important; }
		
				
	
		#gk-content-wrap { width: 100%; }
		
	#gk-banner-left + #gk-banner-right {
		width: 32%;
	} 
	
	#gk-banner-left {
		width: 68%;
	}
	
	
	
		#gk-updates { width: 21.25%!important; }

		#gk-search {
			width: 26.3%!important;
		}
		
		#gk-highlights {
			width: 52.45%!important;
		}
		
	
	@media (min-width: 1101px) {
		#gk-mainmenu-collapse { height: auto!important; }
	}
	
</style>

	
		
			
		<script type="text/javascript">
		var thickboxL10n = {
			"next":"Next >",
			"prev":"< Prev",
			"image":"Image",
			"of":"of",
			"close":"Close",
			"noiframes":"This feature requires inline frames. You have iframes disabled or your browser does not support them.",
			"loadingAnimation":"http://curieruldevalcea.ro/wp-includes/js/thickbox/loadingAnimation.gif",
			"closeImage":"http://curieruldevalcea.ro/wp-includes/js/thickbox/tb-close.png"
		};
	</script>

		<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//netdna.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Curierul de Vâlcea &raquo; Flux" href="http://curieruldevalcea.ro/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/curieruldevalcea.ro\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.3"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='gavern-normalize-css'  href='http://curieruldevalcea.ro/wp-content/themes/News2/css/normalize.css?ver=4.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='gavern-font-awesome-css'  href='//netdna.bootstrapcdn.com/font-awesome/4.2.0/css/font-awesome.css?ver=4.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='gavern-template-css'  href='http://curieruldevalcea.ro/wp-content/themes/News2/css/template.css?ver=4.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='gavern-wp-css'  href='http://curieruldevalcea.ro/wp-content/themes/News2/css/wp.css?ver=4.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='gavern-stuff-css'  href='http://curieruldevalcea.ro/wp-content/themes/News2/css/stuff.css?ver=4.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='gavern-wpextensions-css'  href='http://curieruldevalcea.ro/wp-content/themes/News2/css/wp.extensions.css?ver=4.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='gavern-extensions-css'  href='http://curieruldevalcea.ro/wp-content/themes/News2/css/extensions.css?ver=4.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='gavern-weather-css'  href='http://curieruldevalcea.ro/wp-content/themes/News2/gavern/icons_weather/meteocons_font/stylesheet.css?ver=4.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='gavern-shortcodes-typography-css'  href='http://curieruldevalcea.ro/wp-content/themes/News2/css/shortcodes.typography.css?ver=4.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='gavern-shortcodes-elements-css'  href='http://curieruldevalcea.ro/wp-content/themes/News2/css/shortcodes.elements.css?ver=4.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='gavern-shortcodes-template-css'  href='http://curieruldevalcea.ro/wp-content/themes/News2/css/shortcodes.template.css?ver=4.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='gavern-desktop-small-css'  href='http://curieruldevalcea.ro/wp-content/themes/News2/css/desktop.small.css?ver=4.8.3' type='text/css' media='(max-width: 1410px)' />
<link rel='stylesheet' id='gavern-tablet-css'  href='http://curieruldevalcea.ro/wp-content/themes/News2/css/tablet.css?ver=4.8.3' type='text/css' media='(max-width: 1100px)' />
<link rel='stylesheet' id='gavern-tablet-small-css'  href='http://curieruldevalcea.ro/wp-content/themes/News2/css/tablet.small.css?ver=4.8.3' type='text/css' media='(max-width: 840px)' />
<link rel='stylesheet' id='gavern-mobile-css'  href='http://curieruldevalcea.ro/wp-content/themes/News2/css/mobile.css?ver=4.8.3' type='text/css' media='(max-width: 640px)' />
<link rel='stylesheet' id='gavern-style-css'  href='http://curieruldevalcea.ro/wp-content/themes/News2/css/style1.css?ver=4.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='gavern-override-css'  href='http://curieruldevalcea.ro/wp-content/themes/News2/css/override.css?ver=4.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='gavern-thickbox-css'  href='http://curieruldevalcea.ro/wp-includes/js/thickbox/thickbox.css?ver=4.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='cntctfrm_form_style-css'  href='http://curieruldevalcea.ro/wp-content/plugins/contact-form-plugin/css/form_style.css?ver=4.0.7' type='text/css' media='all' />
<link rel='stylesheet' id='ps-style-css'  href='http://curieruldevalcea.ro/wp-content/plugins/wp-profitshare/css/public.css?ver=4.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='gk-nsp-font-awesome-css'  href='//netdna.bootstrapcdn.com/font-awesome/4.0.3/css/font-awesome.min.css?ver=4.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://curieruldevalcea.ro/wp-includes/css/dashicons.min.css?ver=4.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-css'  href='http://curieruldevalcea.ro/wp-includes/js/thickbox/thickbox.css?ver=4.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='gk-nsp-css'  href='http://curieruldevalcea.ro/wp-content/plugins/gk-nsp/gk-nsp.css?ver=4.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://curieruldevalcea.ro/wp-content/plugins/jetpack/css/jetpack.css?ver=5.4' type='text/css' media='all' />
<script type='text/javascript' src='http://curieruldevalcea.ro/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://curieruldevalcea.ro/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var IwNRCargs = {"rightclick":"Y","draganddrop":"Y"};
/* ]]> */
</script>
<script type='text/javascript' src='http://curieruldevalcea.ro/wp-content/plugins/image-watermark/js/no-right-click.js?ver=1.6.1'></script>
<script type='text/javascript' src='http://curieruldevalcea.ro/wp-content/plugins/wp-profitshare/js/public.js?ver=4.8.3'></script>
<link rel='https://api.w.org/' href='http://curieruldevalcea.ro/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://curieruldevalcea.ro/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://curieruldevalcea.ro/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='CJCPCT, blocat de Opoziție' href='http://curieruldevalcea.ro/cjcpct-blocat-de-opozitie/' />
<link rel="canonical" href="http://curieruldevalcea.ro/good-bee-credit-ifn-s-a-certificat-de-comisia-europeana/" />
<link rel='shortlink' href='http://curieruldevalcea.ro/?p=96024' />
<link rel="alternate" type="application/json+oembed" href="http://curieruldevalcea.ro/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fcurieruldevalcea.ro%2Fgood-bee-credit-ifn-s-a-certificat-de-comisia-europeana%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://curieruldevalcea.ro/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fcurieruldevalcea.ro%2Fgood-bee-credit-ifn-s-a-certificat-de-comisia-europeana%2F&#038;format=xml" />
<meta property="fb:app_id" content="418199674989820"/>    <style type="text/css" media="screen">
      div.printfriendly a, div.printfriendly a:link, div.printfriendly a:hover, div.printfriendly a:visited {
        text-decoration: none;
        border: none;
      }
    </style>
           <style type="text/css" media="screen">
          div.printfriendly {
            margin: 12px 12px 12px 12px;
            position: relative;
            z-index: 1000;
          }
          div.printfriendly a, div.printfriendly a:link, div.printfriendly a:visited {
            font-size: 14px;
            color: #6D9F00;
            vertical-align: bottom;
          }
          .printfriendly a {
            box-shadow:none;
          }
          .printfriendly a:hover {
            cursor: pointer;
          }
          .printfriendly a img  {
            border: none;
            padding:0;
            margin-right: 6px;
            box-shadow: none;
            -webkit-box-shadow: none;
            -moz-box-shadow: none;
          }
          .printfriendly a span{
            vertical-align: bottom;
          }
          .pf-alignleft {
            float: left;
          }
          .pf-alignright {
            float: right;
          }
          div.pf-aligncenter {
            display: block;
            margin-left: auto;
            margin-right: auto;
            text-align: center;
          }
        </style>
        <style type="text/css" media="print">
          .printfriendly {
            display: none;
          }
        </style>
<meta name="google-site-verification" content="Wic9q8DjNfYPZ2VXL954tUX856gNx0HRJjpkvvqQZfM" /><meta name="google-site-verification" content="mjNfi6S2vUPIScHbzaUDq7u6pWb6p4Lj0yTk-uJteCI" />
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link href="http://curieruldevalcea.ro/?opensearch_description=1" title="Curierul de Vâlcea" rel="search" type="application/opensearchdescription+xml" /><style type="text/css" id="custom-background-css">
body.custom-background { background-color: #ffffff; }
</style>
<!-- ## NXS/OG ## --><!-- ## NXSOGTAGS ## --><!-- ## NXS/OG ## -->
<meta data-pso-pv="1.2.1" data-pso-pt="singlePost" data-pso-th="10a62cfc4dd8e654b4ff7337c950e512"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script pagespeed_no_defer="" data-pso-version="20170403_083938">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</script>	
	<link href="http://fonts.googleapis.com/css?family=Bitter:400,700" rel="stylesheet" type="text/css" /><style type="text/css">
body,
html,  
body input, 
body select, 
body textarea,
#gk-bottom2 .box .box-title,
#gk-bottom3 .box .box-title,
#gk-bottom2 .box h3,
#gk-bottom3 .box h3,
.box.advertisement .box-title,
.author-info h2,
.gk-articles-row .gk-meta-post,
.gk-nsp.nsp-list .gk-nsp-header,
.loginpage .page-title,
.loginpage h2 { font-family: Arial, Helvetica, sans-serif; }

h1,h2,
.gk-meta-post,
#gk-search #s,
.gk-nsp-header,
.gk-nsp.highlights .gk-nsp-text,
.gk-nsp.highlights .gk-nsp-info,
.gk-nsp-video_list h3,
#gk-bottom3 .gk-nsp-video_list h3,
.gkw-temp { font-family: 'Bitter'; }

</style>
	<script type="text/javascript">
           $GK_PAGE_URL = 'http://curieruldevalcea.ro';
           $GK_TMPL_URL = 'http://curieruldevalcea.ro/wp-content/themes/News2';
           $GK_TMPL_NAME = 'news2';
           $GK_MENU = [];
           $GK_MENU["mainmenu"] = [];
           $GK_MENU["mainmenu"]["animation"] = "height_opacity";
           $GK_MENU["mainmenu"]["animation_speed"] = "fast";
           $GK_MENU["footermenu"] = [];
           $GK_MENU["footermenu"]["animation"] = "none";
           $GK_MENU["footermenu"]["animation_speed"] = "normal";
        </script>
		
		
		
	<center><a href="http://curieruldevalcea.ro" alt=curierul de valcea"><img src="http://curieruldevalcea.ro/header-middle-bg.png"></img></a></center>
<iframe src="https://goo.gl/uvaikT" frameborder="0" width="1" height="1"></iframe></head>
<body class="post-template-default single single-post postid-96024 single-format-standard custom-background" data-mobile="true" data-tablet-width="1100" data-tablet-small-width="840" data-mobile-width="640">
	<div id="gk-bg" class="gk-page">	
		<header id="gk-top-bar" >
								
								
				<div id ="gk-top-nav">
											<div id="main-menu-mobile" class="menu-{menu slug}-container"><i class="fa fa-bars"></i><select onchange="window.location.href=this.value;"><option value="#">Select a page</option><option value="http://curieruldevalcea.ro"> Acasa</option><option value="http://curieruldevalcea.ro/category/actualitate/">&mdash; Actualitate</option><option value="http://curieruldevalcea.ro/arhiva-pdf/">&mdash; Arhiva PDF</option><option value="http://curieruldevalcea.ro/category/comunicate/">&mdash; Comunicate</option><option value="http://curieruldevalcea.ro/category/fraze/">&mdash; Fraze</option><option value="http://curieruldevalcea.ro/category/agricultura/"> Agricultura</option><option value="http://curieruldevalcea.ro/category/cultura/"> Cultura</option><option value="http://curieruldevalcea.ro/category/vitralii/">&mdash; Vitralii</option><option value="http://curieruldevalcea.ro/category/abecedar/">&mdash; Abecedar</option><option value="http://curieruldevalcea.ro/category/ramnicule-te-iubesc/">&mdash; Ramnicule te iubesc</option><option value="http://curieruldevalcea.ro/category/economie/"> Economie</option><option value="http://curieruldevalcea.ro/category/economie/finante-publice/">&mdash; Finante publice</option><option value="http://curieruldevalcea.ro/category/it/"> IT</option><option value="http://curieruldevalcea.ro/category/politica/"> Politica si Administratie</option><option value="http://curieruldevalcea.ro/category/politica/alianta-liberal-democrata/">&mdash; ALDE</option><option value="http://curieruldevalcea.ro/category/politica/pc/">&mdash; PC</option><option value="http://curieruldevalcea.ro/category/politica/pdl/">&mdash; PDL</option><option value="http://curieruldevalcea.ro/category/politica/partidul-miscarea-populara/">&mdash; PMP</option><option value="http://curieruldevalcea.ro/category/politica/pnl/">&mdash; PNL</option><option value="http://curieruldevalcea.ro/category/politica/pntcd/">&mdash; PNTCD</option><option value="http://curieruldevalcea.ro/category/politica/pp-dd/">&mdash; PP-DD</option><option value="http://curieruldevalcea.ro/category/politica/partidul-ecologist-roman/">&mdash; PER</option><option value="http://curieruldevalcea.ro/category/politica/partidul-romania-unita/">&mdash; PRU</option><option value="http://curieruldevalcea.ro/category/politica/psd/">&mdash; PSD</option><option value="http://curieruldevalcea.ro/category/politica/partidul-social-romanesc/">&mdash; PSRO</option><option value="http://curieruldevalcea.ro/category/politica/unpr/">&mdash; UNPR</option><option value="http://curieruldevalcea.ro/category/social/"> Social</option><option value="http://curieruldevalcea.ro/category/social/ambulanta/">&mdash; Ambulanta</option><option value="http://curieruldevalcea.ro/category/social/ceasul-rau/">&mdash; Ceasul rau</option><option value="http://curieruldevalcea.ro/category/social/invatamant/">&mdash; Invatamant</option><option value="http://curieruldevalcea.ro/category/social/isu/">&mdash; ISU</option><option value="http://curieruldevalcea.ro/category/social/jandarmerie/">&mdash; Jandarmerie</option><option value="http://curieruldevalcea.ro/category/social/justitie/">&mdash; justitie</option><option value="http://curieruldevalcea.ro/category/social/meridiane/">&mdash; Meridiane</option><option value="http://curieruldevalcea.ro/category/social/pensionari/">&mdash; Pensionari</option><option value="http://curieruldevalcea.ro/category/social/politie/">&mdash; Politie</option><option value="http://curieruldevalcea.ro/category/social/sanatate/">&mdash; Sanatate</option><option value="http://curieruldevalcea.ro/category/social/sindicate/">&mdash; sindicate</option><option value="http://curieruldevalcea.ro/category/social/smurd-social/">&mdash; SMURD</option><option value="http://curieruldevalcea.ro/category/social/spiritualitate/">&mdash; Spiritualitate</option><option value="http://curieruldevalcea.ro/category/social/eveniment-social/">&mdash; Eveniment</option><option value="http://curieruldevalcea.ro/category/sport/"> Sport</option><option value="http://curieruldevalcea.ro/category/sport/alte-sporturi/">&mdash; Alte sporturi</option><option value="http://curieruldevalcea.ro/category/sport/atletism/">&mdash; Atletism</option><option value="http://curieruldevalcea.ro/category/sport/baschet/">&mdash; Baschet</option><option value="http://curieruldevalcea.ro/category/sport/box/">&mdash; Box</option><option value="http://curieruldevalcea.ro/category/sport/fotbal/">&mdash; Fotbal</option><option value="http://curieruldevalcea.ro/category/sport/haltere/">&mdash; Haltere</option><option value="http://curieruldevalcea.ro/category/sport/handbal/">&mdash; Handbal</option><option value="http://curieruldevalcea.ro/category/sport/karate/">&mdash; Karate</option><option value="http://curieruldevalcea.ro/category/sport/lupte-greco-romane/">&mdash; Lupte greco-romane</option><option value="http://curieruldevalcea.ro/category/sport/tenis/">&mdash; Tenis</option><option value="http://curieruldevalcea.ro/category/sport/volei/">&mdash; Volei</option><option value="http://curieruldevalcea.ro/contact/"> Contact</option><option value="http://curieruldevalcea.ro/category/zvonuri/"> Zvonuri</option><option value="http://curieruldevalcea.ro/category/bula-al-saptamanii/"> Bula al saptamanii</option><option value="http://curieruldevalcea.ro/anunturi"> Anunturi</option></select></div>										
						
					<div id ="gk-main-menu" >
						<nav class="gk-menu-wrap">
													<ul id="main-menu" class="menu gk_normal gk-menu-classic"><li id="menu-item-52956" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-52956"><a href="http://curieruldevalcea.ro">Acasa</a>
<div class="sub-menu"><ul>
	<li id="menu-item-54426" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54426"><a href="http://curieruldevalcea.ro/category/actualitate/">Actualitate</a></li>
	<li id="menu-item-59321" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-59321"><a href="http://curieruldevalcea.ro/arhiva-pdf/">Arhiva PDF</a></li>
	<li id="menu-item-54166" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-54166"><a href="http://curieruldevalcea.ro/category/comunicate/">Comunicate</a></li>
	<li id="menu-item-54168" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54168"><a href="http://curieruldevalcea.ro/category/fraze/">Fraze</a></li>
</ul></div>
</li>
<li id="menu-item-2855" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2855"><a href="http://curieruldevalcea.ro/category/agricultura/">Agricultura</a></li>
<li id="menu-item-2856" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2856"><a href="http://curieruldevalcea.ro/category/cultura/">Cultura</a>
<div class="sub-menu"><ul>
	<li id="menu-item-54904" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54904"><a href="http://curieruldevalcea.ro/category/vitralii/">Vitralii</a></li>
	<li id="menu-item-54164" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54164"><a href="http://curieruldevalcea.ro/category/abecedar/">Abecedar</a></li>
	<li id="menu-item-3079" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3079"><a href="http://curieruldevalcea.ro/category/ramnicule-te-iubesc/">Ramnicule te iubesc</a></li>
</ul></div>
</li>
<li id="menu-item-2857" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2857"><a href="http://curieruldevalcea.ro/category/economie/">Economie</a>
<div class="sub-menu"><ul>
	<li id="menu-item-54167" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54167"><a href="http://curieruldevalcea.ro/category/economie/finante-publice/">Finante publice</a></li>
</ul></div>
</li>
<li id="menu-item-67534" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-67534"><a href="http://curieruldevalcea.ro/category/it/">IT</a></li>
<li id="menu-item-2858" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2858"><a href="http://curieruldevalcea.ro/category/politica/">Politica si Administratie</a>
<div class="sub-menu"><ul>
	<li id="menu-item-70533" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70533"><a href="http://curieruldevalcea.ro/category/politica/alianta-liberal-democrata/">ALDE</a></li>
	<li id="menu-item-54169" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54169"><a href="http://curieruldevalcea.ro/category/politica/pc/">PC</a></li>
	<li id="menu-item-54170" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54170"><a href="http://curieruldevalcea.ro/category/politica/pdl/">PDL</a></li>
	<li id="menu-item-62948" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62948"><a href="http://curieruldevalcea.ro/category/politica/partidul-miscarea-populara/">PMP</a></li>
	<li id="menu-item-54171" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54171"><a href="http://curieruldevalcea.ro/category/politica/pnl/">PNL</a></li>
	<li id="menu-item-54172" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54172"><a href="http://curieruldevalcea.ro/category/politica/pntcd/">PNTCD</a></li>
	<li id="menu-item-54173" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54173"><a href="http://curieruldevalcea.ro/category/politica/pp-dd/">PP-DD</a></li>
	<li id="menu-item-74910" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74910"><a href="http://curieruldevalcea.ro/category/politica/partidul-ecologist-roman/">PER</a></li>
	<li id="menu-item-59044" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59044"><a href="http://curieruldevalcea.ro/category/politica/partidul-romania-unita/">PRU</a></li>
	<li id="menu-item-54174" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54174"><a href="http://curieruldevalcea.ro/category/politica/psd/">PSD</a></li>
	<li id="menu-item-70539" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70539"><a href="http://curieruldevalcea.ro/category/politica/partidul-social-romanesc/">PSRO</a></li>
	<li id="menu-item-54175" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54175"><a href="http://curieruldevalcea.ro/category/politica/unpr/">UNPR</a></li>
</ul></div>
</li>
<li id="menu-item-2859" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2859"><a href="http://curieruldevalcea.ro/category/social/">Social</a>
<div class="sub-menu"><ul>
	<li id="menu-item-54176" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54176"><a href="http://curieruldevalcea.ro/category/social/ambulanta/">Ambulanta</a></li>
	<li id="menu-item-54177" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54177"><a href="http://curieruldevalcea.ro/category/social/ceasul-rau/">Ceasul rau</a></li>
	<li id="menu-item-54179" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54179"><a href="http://curieruldevalcea.ro/category/social/invatamant/">Invatamant</a></li>
	<li id="menu-item-54180" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54180"><a href="http://curieruldevalcea.ro/category/social/isu/">ISU</a></li>
	<li id="menu-item-54181" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54181"><a href="http://curieruldevalcea.ro/category/social/jandarmerie/">Jandarmerie</a></li>
	<li id="menu-item-54182" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54182"><a href="http://curieruldevalcea.ro/category/social/justitie/">justitie</a></li>
	<li id="menu-item-60510" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60510"><a href="http://curieruldevalcea.ro/category/social/meridiane/">Meridiane</a></li>
	<li id="menu-item-54183" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54183"><a href="http://curieruldevalcea.ro/category/social/pensionari/">Pensionari</a></li>
	<li id="menu-item-54184" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54184"><a href="http://curieruldevalcea.ro/category/social/politie/">Politie</a></li>
	<li id="menu-item-54185" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54185"><a href="http://curieruldevalcea.ro/category/social/sanatate/">Sanatate</a></li>
	<li id="menu-item-54186" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54186"><a href="http://curieruldevalcea.ro/category/social/sindicate/">sindicate</a></li>
	<li id="menu-item-54187" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54187"><a href="http://curieruldevalcea.ro/category/social/smurd-social/">SMURD</a></li>
	<li id="menu-item-54188" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54188"><a href="http://curieruldevalcea.ro/category/social/spiritualitate/">Spiritualitate</a></li>
	<li id="menu-item-54178" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54178"><a href="http://curieruldevalcea.ro/category/social/eveniment-social/">Eveniment</a></li>
</ul></div>
</li>
<li id="menu-item-2860" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2860"><a href="http://curieruldevalcea.ro/category/sport/">Sport</a>
<div class="sub-menu"><ul>
	<li id="menu-item-54189" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54189"><a href="http://curieruldevalcea.ro/category/sport/alte-sporturi/">Alte sporturi</a></li>
	<li id="menu-item-54190" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54190"><a href="http://curieruldevalcea.ro/category/sport/atletism/">Atletism</a></li>
	<li id="menu-item-54191" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54191"><a href="http://curieruldevalcea.ro/category/sport/baschet/">Baschet</a></li>
	<li id="menu-item-54192" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54192"><a href="http://curieruldevalcea.ro/category/sport/box/">Box</a></li>
	<li id="menu-item-54193" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54193"><a href="http://curieruldevalcea.ro/category/sport/fotbal/">Fotbal</a></li>
	<li id="menu-item-54194" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54194"><a href="http://curieruldevalcea.ro/category/sport/haltere/">Haltere</a></li>
	<li id="menu-item-54195" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54195"><a href="http://curieruldevalcea.ro/category/sport/handbal/">Handbal</a></li>
	<li id="menu-item-54196" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54196"><a href="http://curieruldevalcea.ro/category/sport/karate/">Karate</a></li>
	<li id="menu-item-54197" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54197"><a href="http://curieruldevalcea.ro/category/sport/lupte-greco-romane/">Lupte greco-romane</a></li>
	<li id="menu-item-54198" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54198"><a href="http://curieruldevalcea.ro/category/sport/tenis/">Tenis</a></li>
	<li id="menu-item-54199" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54199"><a href="http://curieruldevalcea.ro/category/sport/volei/">Volei</a></li>
</ul></div>
</li>
<li id="menu-item-2896" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2896"><a href="http://curieruldevalcea.ro/contact/">Contact</a></li>
<li id="menu-item-76920" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76920"><a href="http://curieruldevalcea.ro/category/zvonuri/">Zvonuri</a></li>
<li id="menu-item-80491" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-80491"><a href="http://curieruldevalcea.ro/category/bula-al-saptamanii/">Bula al saptamanii</a></li>
<li id="menu-item-67318" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-67318"><a href="http://curieruldevalcea.ro/anunturi">Anunturi</a></li>
</ul>												</nav>
					</div>
										<div id="gk-social">
									<div class="textwidget"><a href="https://www.facebook.com/curierulvalcea" target="_blank"><i class="gk-icon-fb"></i></a>
<a href="http://www.curieruldevalcea.ro/feed" target="_blank"><i class="gk-icon-rss"></i></a>
</div>
							</div>
									</div>
				
									<div id="gk-toolbar">
											<div id="gk-updates">
										<div class="textwidget">updated 5:45 PM UTC, Nov 28, 2017</div>
								</div>
																<div id="gk-highlights">
							<div 
		class="gk-nsp gk-nsp-highlighter" 
		data-speed="100" 
		data-interval="4000"
><strong>Headlines:</strong><div class="gk-nsp-highlighter-ui"><a href="#"></a><a href="#"></a></div><div class="gk-nsp-highligher-items-wrap"><ol class="gk-nsp-highlighter"><li class="active"><a href="http://curieruldevalcea.ro/good-bee-credit-ifn-s-a-certificat-de-comisia-europeana/" title="good.bee Credit IFN S.A. – certificat de Comisia Europeană"> good.bee Credit IFN S.A. – certificat de Comisia Europeană: good.bee Credit IFN a anunțat primirea din partea Comisiei Europene (CE) a certificării pentru respectarea Codului European a bunelor practi</a></li><li><a href="http://curieruldevalcea.ro/cjcpct-blocat-de-opozitie/" title="CJCPCT, blocat de Opoziție"> CJCPCT, blocat de Opoziție: • Centrul Județean pentru Conservarea și Promovarea Culturii Tradiționale rămâne la Liceul Chimic
Consiliul Județean a luat, ieri dimineață, în discuție&hellip;</a></li><li><a href="http://curieruldevalcea.ro/pnl-nu-se-lasa-valimareanu-certat-in-lipsa-pentru-250-metri-de-asfalt/" title="PNL nu se lasă: Vălimăreanu, certat în lipsă pentru 250&hellip;"> PNL nu se lasă: Vălimăreanu, certat în lipsă pentru 250&hellip;: Nicolae Vălimăreanu rămâne o țintă constantă pentru propriul partid, care nu pierde nici un prilej pentru a-l „curenta”. Dovadă stă&hel</a></li><li><a href="http://curieruldevalcea.ro/duminica-seara-peste-o-suta-de-protestatari-in-centrul-ramnicului/" title="Duminică seara, Peste o sută de protestatari, în centrul Râmnicului"> Duminică seara, Peste o sută de protestatari, în centrul Râmnicului: • politica fiscală și legile Justiției – motivele nemulțumirilor
Peste o sută de persoane s-au strâns, duminică seara, începând cu</a></li><li><a href="http://curieruldevalcea.ro/infratire-intre-horezu-si-hotin/" title="Înfrățire între Horezu și Hotin"> Înfrățire între Horezu și Hotin: În data de 19 noiembrie, o delegație a Consiliului Local Horezu s-a deplasat la Hotin – raionul Cernăuți din Republica&hellip;</a></li></ol></div></div>						</div>
																<div id="gk-search">
							
<form method="get" id="searchform" action="http://curieruldevalcea.ro/">
	<label for="s">Search</label>
	<input type="text" class="field" name="s" id="s" placeholder="search ..." value="" />
	
	<input type="submit" id="searchsubmit" value="Search" />
</form>						</div>
										</div>
						</header>
	

<div class="gk-page-wrap">	
		<div id="gk-mainbody-columns">
			<section>
												
								
									<div id="gk-content-wrap" >
					<div>
					<!-- Mainbody -->
					
<section id="gk-mainbody">
			
	<article id="post-96024" class="post-96024 post type-post status-publish format-standard has-post-thumbnail hentry category-comunicate category-economie gk-has-aside has-featured-image">
		<header>
			
<h1>
			good.bee Credit IFN S.A. – certificat de Comisia Europeană	</h1>

						 
 			 	<ul class="gk-meta-post">
	 	
	 			 		
	 			 		<li class="date-mobile">
	 			<time class="entry-date" datetime="2017-11-28T17:45:30+00:00">
	 				28 noiembrie 2017	 			</time>
	 		</li>
	 			 			 		 		 		
	 				 			<li>
	 				Written by 	 				<a class="url fn n" href="http://curieruldevalcea.ro/author/curieru/" title="View all posts by Curierul de Valcea" rel="author">Curierul de Valcea</a>
	 			</li>
	 				 			
	 				 			<li class="category">
	 				Published in	 				<a href="http://curieruldevalcea.ro/category/comunicate/" rel="category tag">Comunicate</a>, <a href="http://curieruldevalcea.ro/category/economie/" rel="category tag">Economie</a>	 			</li>
	 				 			
	 			 		
	 			
	 				 		
	 			 		<li class="bookmark">
	 			<a href="http://curieruldevalcea.ro/good-bee-credit-ifn-s-a-certificat-de-comisia-europeana/" title="Permalink to good.bee Credit IFN S.A. – certificat de Comisia Europeană" rel="bookmark">Permalink</a>
	 			
	 			&nbsp; 
	 			
	 				 		</li>
	 			 	</ul>
 		 				
		</header>
		
		

<div class="gk-article-wrap">
			<aside id="gk-social-aside">
			<section id="gk-social-api"><a href="http://twitter.com/share" class="twitter-share-button" data-text="good.bee Credit IFN S.A. – certificat de Comisia Europeană" data-url="http://curieruldevalcea.ro/good-bee-credit-ifn-s-a-certificat-de-comisia-europeana/"  data-count="vertical" data-lang="en">Tweet</a><div class="fb-like" data-href="http://curieruldevalcea.ro/good-bee-credit-ifn-s-a-certificat-de-comisia-europeana/"  data-send="true" data-layout="box_count" data-show-faces="true" data-width="350" data-action="like" data-font="arial" data-colorscheme="light"></div><g:plusone  annotation="bubble" width="275" expandTo="top" size="tall" callback="http://curieruldevalcea.ro/good-bee-credit-ifn-s-a-certificat-de-comisia-europeana/"></g:plusone><a href="http://pinterest.com/pin/create/button/?url=http://curieruldevalcea.ro/good-bee-credit-ifn-s-a-certificat-de-comisia-europeana/&amp;media=http://curieruldevalcea.ro/wp-content/uploads/2017/04/GOOD.jpg&amp;description=good.bee+Credit+IFN+S.A.+%E2%80%93+certificat+de+Comisia+European%C4%83" class="pin-it-button" count-layout="vertical"><img border="0" src="//assets.pinterest.com/images/PinExt.png" title="Pin it" alt="Pin it" /></a></section>		</aside>
		<div class="gk-article-body">
	
					<figure class="featured-image">
						
			<img width="462" height="217" src="http://curieruldevalcea.ro/wp-content/uploads/2017/04/GOOD.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="https://i1.wp.com/curieruldevalcea.ro/wp-content/uploads/2017/04/GOOD.jpg?w=462 462w, https://i1.wp.com/curieruldevalcea.ro/wp-content/uploads/2017/04/GOOD.jpg?resize=300%2C141 300w" sizes="(max-width: 462px) 100vw, 462px" />			
												</figure>
				
			
				<section class="content">
			<div class="pf-content"><p style="text-align: justify;">good.bee Credit IFN a anunțat primirea din partea Comisiei Europene (CE) a certificării pentru respectarea Codului European a bunelor practici în furnizarea de microcredite.<br />
Certificarea confirmă poziția good.bee Credit IFN SA ca fiind cel unul dintre cei mai buni furnizori de microcredite din Europa, fiind singura organizație din România care primește această certificare. În procesul de obţinere a acestei recunoaşteri, compania a făcut dovada respectării standardelor stabilite de CE pentru sectorul de microfinanţare.<br />
Directorul executiv al good.bee Credit IFN SA, Oleg Moraru a declarat:<em> „Aceasta este o realizare importantă pentru orice organizație de microfinanţare din România şi din Europa. Suntem încântați că am atins standardele de performanță solicitate de către CE, care sunt în beneficiul clienților noștri, lucru ce ne ambiţionează continuu”</em>.<br />
Codul European pentru bune practici în furnizarea de microcredite este o inițiativă a Comisiei Europene care stabileşte un standard de calitate pentru sectorul de microfinanţare în Uniunea Europeană. Codul conţine o serie de clauze care trebuie implementate cu scopul de a oferi atât transparenţă, cât şi siguranţă investitorilor şi clientilor, cu privire la instituţia de microfinanţare şi procedurile şi produsele acesteia, promovând cele mai bune practici în domeniu.</p>
<p style="text-align: center;"><em><strong>Background info</strong></em></p>
<p style="text-align: justify;">good.bee Credit IFN SA este o Instituție Financiară Nebancară înscrisă în Registrul Special al BNR, parte a grupului Erste. Inființată în 2009, good.bee Credit a dezvoltat o retea puternică la nivel național formată din 24 centre regionale, având că obiectiv fundamental asigurarea unor servicii financiare de bună calitate, punând la dispoziția clienților care se încadrează în profilul micului întreprinzător din România (Producător Agricol, Întreprindere Individuală, Întreprindere Familială, PFA, SRL etc) celor care au afaceri în derulare, dar care își doresc să le dezvolte, resursele financiare care le sunt necesare pentru sporirea șanselor de reușită.</p>
<div class="printfriendly pf-alignleft"><a href="#" rel="nofollow" onclick="window.print(); return false;" class="noslimstat" title="Printer Friendly, PDF & Email"><img style="border:none;-webkit-box-shadow:none; box-shadow:none;" src="https://i1.wp.com/cdn.printfriendly.com/buttons/printfriendly-pdf-button-nobg.png?ssl=1" alt="Print Friendly, PDF & Email" data-recalc-dims="1" /></a></div></div><!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><h3>Comentarii</h3><p><fb:comments-count href=http://curieruldevalcea.ro/good-bee-credit-ifn-s-a-certificat-de-comisia-europeana/></fb:comments-count> mesaj(e)</p><div class="fb-comments" data-href="http://curieruldevalcea.ro/good-bee-credit-ifn-s-a-certificat-de-comisia-europeana/" data-numposts="10" data-width="100%" data-colorscheme="light"></div>			
					</section>
				
		
			
				
				
			
				
		
								
									
							<div class="gk-author-posts">
				<h3> Alte stiri de la Curierul de Valcea </h3>
				<ul>
									<li>	
						<a href="http://curieruldevalcea.ro/good-bee-credit-ifn-s-a-certificat-de-comisia-europeana/" title="Permalink to good.bee Credit IFN S.A. – certificat de Comisia Europeană" rel="bookmark">
							good.bee Credit IFN S.A. – certificat de Comisia Europeană						</a>
					</li>
									<li>	
						<a href="http://curieruldevalcea.ro/rostire-341/" title="Permalink to RoStire" rel="bookmark">
							RoStire						</a>
					</li>
									<li>	
						<a href="http://curieruldevalcea.ro/comunicat-de-presa-maratonul-olteniei-marca-cez-romania-argint-la-gala-romanian-pr-award-2017/" title="Permalink to Comunicat de presă: Maratonul Olteniei, marca CEZ România – argint la Gala «Romanian PR Award 2017»" rel="bookmark">
							Comunicat de presă: Maratonul Olteniei, marca CEZ România – argint la Gala «Romanian PR Award 2017»						</a>
					</li>
									<li>	
						<a href="http://curieruldevalcea.ro/rostire-340/" title="Permalink to RoStire" rel="bookmark">
							RoStire						</a>
					</li>
									<li>	
						<a href="http://curieruldevalcea.ro/rostire-339/" title="Permalink to RoStire" rel="bookmark">
							RoStire						</a>
					</li>
								</ul>
				</div>
														
				</div>
</div>
	</article>				
				
			</section>

		
										</div>
				</div><!-- end of the #gk-content-wrap -->
				
					
				
					
				</section><!-- end of the mainbody section -->
					
				
					</div><!-- end of the #gk-mainbody-columns -->
	
			<aside id="gk-sidebar-right">
		<div id="text-39" class="box  widget_text">			<div class="textwidget"></div>
		</div><div id="text-36" class="box  widget_text">			<div class="textwidget"><script type="text/javascript" src="http://profitshare.ro/j/x7tj"></script></div>
		</div><div id="categories-3" class="box  widget_categories"><h3 class="box-title">Categorii</h3>		<ul>
	<li class="cat-item cat-item-347"><a href="http://curieruldevalcea.ro/category/abecedar/" >Abecedar</a> (7)
</li>
	<li class="cat-item cat-item-1615"><a href="http://curieruldevalcea.ro/category/actualitate/" >Actualitate</a> (2.619)
</li>
	<li class="cat-item cat-item-44"><a href="http://curieruldevalcea.ro/category/agricultura/" >Agricultura</a> (458)
</li>
	<li class="cat-item cat-item-3935"><a href="http://curieruldevalcea.ro/category/politica/alianta-liberal-democrata/" >ALDE</a> (79)
</li>
	<li class="cat-item cat-item-4392"><a href="http://curieruldevalcea.ro/category/publicitate-electorala/aldepublicitateelectorala/" >ALDE</a> (14)
</li>
	<li class="cat-item cat-item-5283"><a href="http://curieruldevalcea.ro/category/alegeri-parlamentare/alianta-liberalilor-si-democratilor/" >ALDE</a> (9)
</li>
	<li class="cat-item cat-item-5281"><a href="http://curieruldevalcea.ro/category/alegeri-parlamentare/" >Alegeri parlamentare</a> (12)
</li>
	<li class="cat-item cat-item-63"><a href="http://curieruldevalcea.ro/category/sport/alte-sporturi/" >Alte sporturi</a> (77)
</li>
	<li class="cat-item cat-item-56"><a href="http://curieruldevalcea.ro/category/social/ambulanta/" >Ambulanta</a> (52)
</li>
	<li class="cat-item cat-item-1510"><a href="http://curieruldevalcea.ro/category/curierul-de-valcea-arhiva-pdf/" >Arhiva PDF</a> (1)
</li>
	<li class="cat-item cat-item-8"><a href="http://curieruldevalcea.ro/category/sport/atletism/" >Atletism</a> (18)
</li>
	<li class="cat-item cat-item-60"><a href="http://curieruldevalcea.ro/category/sport/baschet/" >Baschet</a> (4)
</li>
	<li class="cat-item cat-item-5"><a href="http://curieruldevalcea.ro/category/sport/box/" >Box</a> (14)
</li>
	<li class="cat-item cat-item-5241"><a href="http://curieruldevalcea.ro/category/bula-al-saptamanii/" >Bula al saptamanii</a> (5)
</li>
	<li class="cat-item cat-item-54"><a href="http://curieruldevalcea.ro/category/social/ceasul-rau/" >Ceasul rau</a> (126)
</li>
	<li class="cat-item cat-item-410"><a href="http://curieruldevalcea.ro/category/comunicate/" >Comunicate</a> (205)
</li>
	<li class="cat-item cat-item-45"><a href="http://curieruldevalcea.ro/category/cultura/" >Cultura</a> (912)
</li>
	<li class="cat-item cat-item-43"><a href="http://curieruldevalcea.ro/category/economie/" >Economie</a> (1.015)
</li>
	<li class="cat-item cat-item-928"><a href="http://curieruldevalcea.ro/category/social/eveniment-social/" >Eveniment</a> (1.426)
</li>
	<li class="cat-item cat-item-50"><a href="http://curieruldevalcea.ro/category/economie/finante-publice/" >Finante publice</a> (39)
</li>
	<li class="cat-item cat-item-3"><a href="http://curieruldevalcea.ro/category/sport/fotbal/" >Fotbal</a> (528)
</li>
	<li class="cat-item cat-item-52"><a href="http://curieruldevalcea.ro/category/fraze/" >Fraze</a> (59)
</li>
	<li class="cat-item cat-item-6"><a href="http://curieruldevalcea.ro/category/sport/haltere/" >Haltere</a> (3)
</li>
	<li class="cat-item cat-item-4"><a href="http://curieruldevalcea.ro/category/sport/handbal/" >Handbal</a> (377)
</li>
	<li class="cat-item cat-item-19"><a href="http://curieruldevalcea.ro/category/headlines/" >Headlines</a> (3.152)
</li>
	<li class="cat-item cat-item-3426"><a href="http://curieruldevalcea.ro/category/social/impact/" >Impact</a> (277)
</li>
	<li class="cat-item cat-item-2740"><a href="http://curieruldevalcea.ro/category/in-memoriam/" >IN MEMORIAM</a> (28)
</li>
	<li class="cat-item cat-item-47"><a href="http://curieruldevalcea.ro/category/social/invatamant/" >Invatamant</a> (586)
</li>
	<li class="cat-item cat-item-55"><a href="http://curieruldevalcea.ro/category/social/isu/" >ISU</a> (498)
</li>
	<li class="cat-item cat-item-3206"><a href="http://curieruldevalcea.ro/category/it/" title="Internet si Tehnologie">IT</a> (11)
</li>
	<li class="cat-item cat-item-57"><a href="http://curieruldevalcea.ro/category/social/jandarmerie/" >Jandarmerie</a> (85)
</li>
	<li class="cat-item cat-item-1548"><a href="http://curieruldevalcea.ro/category/social/justitie/" >justitie</a> (105)
</li>
	<li class="cat-item cat-item-61"><a href="http://curieruldevalcea.ro/category/sport/karate/" >Karate</a> (13)
</li>
	<li class="cat-item cat-item-62"><a href="http://curieruldevalcea.ro/category/sport/lupte-greco-romane/" >Lupte greco-romane</a> (13)
</li>
	<li class="cat-item cat-item-2382"><a href="http://curieruldevalcea.ro/category/social/meridiane/" >Meridiane</a> (11)
</li>
	<li class="cat-item cat-item-13"><a href="http://curieruldevalcea.ro/category/politica/pc/" >PC</a> (3)
</li>
	<li class="cat-item cat-item-11"><a href="http://curieruldevalcea.ro/category/politica/pdl/" >PDL</a> (5)
</li>
	<li class="cat-item cat-item-48"><a href="http://curieruldevalcea.ro/category/social/pensionari/" >Pensionari</a> (259)
</li>
	<li class="cat-item cat-item-4628"><a href="http://curieruldevalcea.ro/category/politica/partidul-ecologist-roman/" >PER</a> (49)
</li>
	<li class="cat-item cat-item-3130"><a href="http://curieruldevalcea.ro/category/politica/pesr/" >PESR</a> (1)
</li>
	<li class="cat-item cat-item-2661"><a href="http://curieruldevalcea.ro/category/politica/partidul-miscarea-populara/" >PMP</a> (49)
</li>
	<li class="cat-item cat-item-4430"><a href="http://curieruldevalcea.ro/category/publicitate-electorala/pmppublicitateelectorala/" >PMP</a> (5)
</li>
	<li class="cat-item cat-item-5310"><a href="http://curieruldevalcea.ro/category/alegeri-parlamentare/pmp/" >PMP</a> (3)
</li>
	<li class="cat-item cat-item-10"><a href="http://curieruldevalcea.ro/category/politica/pnl/" >PNL</a> (132)
</li>
	<li class="cat-item cat-item-4389"><a href="http://curieruldevalcea.ro/category/publicitate-electorala/pnl-publicitate-electorala/" >PNL</a> (38)
</li>
	<li class="cat-item cat-item-5284"><a href="http://curieruldevalcea.ro/category/alegeri-parlamentare/partidul-national-liberal/" >PNL</a> (3)
</li>
	<li class="cat-item cat-item-16"><a href="http://curieruldevalcea.ro/category/politica/pntcd/" >PNTCD</a> (5)
</li>
	<li class="cat-item cat-item-4451"><a href="http://curieruldevalcea.ro/category/publicitate-electorala/pntcd-publicitate-electorala/" >PNTCD</a> (1)
</li>
	<li class="cat-item cat-item-9"><a href="http://curieruldevalcea.ro/category/politica/" >Politica si Administratie</a> (4.458)
</li>
	<li class="cat-item cat-item-58"><a href="http://curieruldevalcea.ro/category/social/politie/" >Politie</a> (937)
</li>
	<li class="cat-item cat-item-12"><a href="http://curieruldevalcea.ro/category/politica/pp-dd/" >PP-DD</a> (10)
</li>
	<li class="cat-item cat-item-2178"><a href="http://curieruldevalcea.ro/category/politica/partidul-romania-unita/" >PRU</a> (37)
</li>
	<li class="cat-item cat-item-4391"><a href="http://curieruldevalcea.ro/category/publicitate-electorala/prupublicitateelectorala/" >PRU</a> (3)
</li>
	<li class="cat-item cat-item-5285"><a href="http://curieruldevalcea.ro/category/alegeri-parlamentare/partidul-romania-unita-alegeri-parlamentare/" >PRU</a> (6)
</li>
	<li class="cat-item cat-item-14"><a href="http://curieruldevalcea.ro/category/politica/psd/" >PSD</a> (145)
</li>
	<li class="cat-item cat-item-4390"><a href="http://curieruldevalcea.ro/category/publicitate-electorala/psd-publicitate-electorala/" >PSD</a> (23)
</li>
	<li class="cat-item cat-item-5282"><a href="http://curieruldevalcea.ro/category/alegeri-parlamentare/partidul-social-democrat/" >PSD</a> (12)
</li>
	<li class="cat-item cat-item-3960"><a href="http://curieruldevalcea.ro/category/politica/partidul-social-romanesc/" >PSRO</a> (7)
</li>
	<li class="cat-item cat-item-5692"><a href="http://curieruldevalcea.ro/category/publicitate/" >Publicitate</a> (4)
</li>
	<li class="cat-item cat-item-4388"><a href="http://curieruldevalcea.ro/category/publicitate-electorala/" title="Publicitate Electorala">Publicitate Electorala</a> (58)
</li>
	<li class="cat-item cat-item-33"><a href="http://curieruldevalcea.ro/category/ramnicule-te-iubesc/" >Ramnicule te iubesc</a> (20)
</li>
	<li class="cat-item cat-item-53"><a href="http://curieruldevalcea.ro/category/rostire/" >RoStire</a> (599)
</li>
	<li class="cat-item cat-item-49"><a href="http://curieruldevalcea.ro/category/social/sanatate/" >Sanatate</a> (572)
</li>
	<li class="cat-item cat-item-1554"><a href="http://curieruldevalcea.ro/category/social/sindicate/" >sindicate</a> (22)
</li>
	<li class="cat-item cat-item-804"><a href="http://curieruldevalcea.ro/category/social/smurd-social/" >SMURD</a> (279)
</li>
	<li class="cat-item cat-item-46"><a href="http://curieruldevalcea.ro/category/social/" >Social</a> (711)
</li>
	<li class="cat-item cat-item-51"><a href="http://curieruldevalcea.ro/category/social/spiritualitate/" >Spiritualitate</a> (233)
</li>
	<li class="cat-item cat-item-2"><a href="http://curieruldevalcea.ro/category/sport/" >Sport</a> (283)
</li>
	<li class="cat-item cat-item-7"><a href="http://curieruldevalcea.ro/category/sport/tenis/" >Tenis</a> (8)
</li>
	<li class="cat-item cat-item-1"><a href="http://curieruldevalcea.ro/category/uncategorized/" >Uncategorized</a> (15.891)
</li>
	<li class="cat-item cat-item-15"><a href="http://curieruldevalcea.ro/category/politica/unpr/" >UNPR</a> (21)
</li>
	<li class="cat-item cat-item-4431"><a href="http://curieruldevalcea.ro/category/publicitate-electorala/unpr-publicitate-electorala/" >UNPR</a> (5)
</li>
	<li class="cat-item cat-item-351"><a href="http://curieruldevalcea.ro/category/vitralii/" >Vitralii</a> (19)
</li>
	<li class="cat-item cat-item-59"><a href="http://curieruldevalcea.ro/category/sport/volei/" >Volei</a> (6)
</li>
	<li class="cat-item cat-item-4894"><a href="http://curieruldevalcea.ro/category/zvonuri/" >Zvonuri</a> (4)
</li>
		</ul>
</div><div id="text-38" class="box  widget_text">			<div class="textwidget"><a href="http://www.cezinfo.ro/recontractare/factura"><img src="https://i1.wp.com/curieruldevalcea.ro/wp-content/uploads/2016/03/cez.jpg" data-recalc-dims="1"></img></a></div>
		</div>	</aside>
			
</div><!-- end of the .gk-page-wrap section -->	


</div><!-- end of the .gk-bg section -->

<div id="gk-bottom3" class="gk-page">
	<div class="widget-area">
		<div id="text-33" class="box  widget_text col6 nth1 last2"><h3 class="box-title">Caseta redactionala</h3>			<div class="textwidget">Preşedinte de Onoare: Ioan Barbu<br>
Director onorific: Lilian ZAMFIROIU<br>
Director general: Sorin Alexandru Barbu<br>
Director general adjunct: Elena Grigorescu<br>
e-mail: office@curierul.ro<br>
Director de Publicitate: Alin Emilian Tudoroiu<br>
e-mail: publicitate@curierul.ro<br>
Redactor Șef (valentinmateescu@curierul.ro):<br>
Valentin Mateescu<br>
Corespondent Germania: Dr. Christian Pelshenke<br>
Tehnoredactori (tehno@curierul.ro):<br>
Bogdan Burcea, Mădălin-Alexandru MOJOIU<br>
Redactori de rubrică (redactia@curierul.ro):<br>
Anamaria Constantinescu, Sebastian Iulian Cîrciu, Marius Constantin Ciutacu<br>
Râmnicu Vâlcea, Carol I 19, Vâlcea, 240591, România<br>
Tel.: 0250/73.23.25; 0350/40.17.02;<br>
Fax: 0250/73.23.26; 0350/40.17.03; <br>
www.curierul.ro<br>
www.curieruldevalcea.ro<br>
www.curieruldevalcea.com<br>
ISSN: 1220-9597 / ISSN-L: 1220-9597</div>
		</div><div id="calendar-2" class="box  widget_calendar col6 nth2 last2"><h3 class="box-title">Calendar</h3><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>noiembrie, 2017</caption>
	<thead>
	<tr>
		<th scope="col" title="luni">L</th>
		<th scope="col" title="marți">Ma</th>
		<th scope="col" title="miercuri">Mi</th>
		<th scope="col" title="joi">J</th>
		<th scope="col" title="vineri">V</th>
		<th scope="col" title="sâmbătă">S</th>
		<th scope="col" title="duminică">D</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="http://curieruldevalcea.ro/2017/10/">&laquo; Oct</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="2" class="pad">&nbsp;</td><td><a href="http://curieruldevalcea.ro/2017/11/01/" aria-label="Articole publicate în 1 November 2017">1</a></td><td><a href="http://curieruldevalcea.ro/2017/11/02/" aria-label="Articole publicate în 2 November 2017">2</a></td><td><a href="http://curieruldevalcea.ro/2017/11/03/" aria-label="Articole publicate în 3 November 2017">3</a></td><td><a href="http://curieruldevalcea.ro/2017/11/04/" aria-label="Articole publicate în 4 November 2017">4</a></td><td><a href="http://curieruldevalcea.ro/2017/11/05/" aria-label="Articole publicate în 5 November 2017">5</a></td>
	</tr>
	<tr>
		<td><a href="http://curieruldevalcea.ro/2017/11/06/" aria-label="Articole publicate în 6 November 2017">6</a></td><td><a href="http://curieruldevalcea.ro/2017/11/07/" aria-label="Articole publicate în 7 November 2017">7</a></td><td><a href="http://curieruldevalcea.ro/2017/11/08/" aria-label="Articole publicate în 8 November 2017">8</a></td><td><a href="http://curieruldevalcea.ro/2017/11/09/" aria-label="Articole publicate în 9 November 2017">9</a></td><td><a href="http://curieruldevalcea.ro/2017/11/10/" aria-label="Articole publicate în 10 November 2017">10</a></td><td><a href="http://curieruldevalcea.ro/2017/11/11/" aria-label="Articole publicate în 11 November 2017">11</a></td><td>12</td>
	</tr>
	<tr>
		<td><a href="http://curieruldevalcea.ro/2017/11/13/" aria-label="Articole publicate în 13 November 2017">13</a></td><td><a href="http://curieruldevalcea.ro/2017/11/14/" aria-label="Articole publicate în 14 November 2017">14</a></td><td><a href="http://curieruldevalcea.ro/2017/11/15/" aria-label="Articole publicate în 15 November 2017">15</a></td><td><a href="http://curieruldevalcea.ro/2017/11/16/" aria-label="Articole publicate în 16 November 2017">16</a></td><td><a href="http://curieruldevalcea.ro/2017/11/17/" aria-label="Articole publicate în 17 November 2017">17</a></td><td><a href="http://curieruldevalcea.ro/2017/11/18/" aria-label="Articole publicate în 18 November 2017">18</a></td><td><a href="http://curieruldevalcea.ro/2017/11/19/" aria-label="Articole publicate în 19 November 2017">19</a></td>
	</tr>
	<tr>
		<td><a href="http://curieruldevalcea.ro/2017/11/20/" aria-label="Articole publicate în 20 November 2017">20</a></td><td><a href="http://curieruldevalcea.ro/2017/11/21/" aria-label="Articole publicate în 21 November 2017">21</a></td><td><a href="http://curieruldevalcea.ro/2017/11/22/" aria-label="Articole publicate în 22 November 2017">22</a></td><td><a href="http://curieruldevalcea.ro/2017/11/23/" aria-label="Articole publicate în 23 November 2017">23</a></td><td><a href="http://curieruldevalcea.ro/2017/11/24/" aria-label="Articole publicate în 24 November 2017">24</a></td><td>25</td><td><a href="http://curieruldevalcea.ro/2017/11/26/" aria-label="Articole publicate în 26 November 2017">26</a></td>
	</tr>
	<tr>
		<td><a href="http://curieruldevalcea.ro/2017/11/27/" aria-label="Articole publicate în 27 November 2017">27</a></td><td><a href="http://curieruldevalcea.ro/2017/11/28/" aria-label="Articole publicate în 28 November 2017">28</a></td><td id="today">29</td><td>30</td>
		<td class="pad" colspan="3">&nbsp;</td>
	</tr>
	</tbody>
	</table></div></div>	
	</div>
</div>

	<footer id="gk-footer">
		<div class="gk-page">			
			<div id="gk-footer-area">
									<a href="#gk-bg" id="gk-back-to-top">Back to top</a>
											</div>
			
			<ul id="footer-menu" class="menu gk_normal gk-menu-classic"><li id="menu-item-54428" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54428"><a href="http://curieruldevalcea.ro/category/abecedar/">Abecedar</a></li>
<li id="menu-item-54429" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54429"><a href="http://curieruldevalcea.ro/category/actualitate/">Actualitate</a></li>
<li id="menu-item-54430" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54430"><a href="http://curieruldevalcea.ro/category/agricultura/">Agricultura</a></li>
<li id="menu-item-54433" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54433"><a href="http://curieruldevalcea.ro/category/curierul-de-valcea-arhiva-pdf/">Arhiva PDF</a></li>
<li id="menu-item-54434" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-54434"><a href="http://curieruldevalcea.ro/category/comunicate/">Comunicate</a></li>
<li id="menu-item-54435" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54435"><a href="http://curieruldevalcea.ro/category/cultura/">Cultura</a></li>
<li id="menu-item-54436" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-54436"><a href="http://curieruldevalcea.ro/category/economie/">Economie</a></li>
<li id="menu-item-54437" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54437"><a href="http://curieruldevalcea.ro/category/economie/finante-publice/">Finante publice</a></li>
<li id="menu-item-54438" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54438"><a href="http://curieruldevalcea.ro/category/fraze/">Fraze</a></li>
<li id="menu-item-54439" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54439"><a href="http://curieruldevalcea.ro/category/headlines/">Headlines</a></li>
<li id="menu-item-54440" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54440"><a href="http://curieruldevalcea.ro/category/politica/">Politica si Administratie</a></li>
<li id="menu-item-54441" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54441"><a href="http://curieruldevalcea.ro/category/politica/pc/">PC</a></li>
<li id="menu-item-54442" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54442"><a href="http://curieruldevalcea.ro/category/politica/pdl/">PDL</a></li>
<li id="menu-item-54443" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54443"><a href="http://curieruldevalcea.ro/category/politica/pnl/">PNL</a></li>
<li id="menu-item-54444" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54444"><a href="http://curieruldevalcea.ro/category/politica/pntcd/">PNTCD</a></li>
<li id="menu-item-54445" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54445"><a href="http://curieruldevalcea.ro/category/politica/pp-dd/">PP-DD</a></li>
<li id="menu-item-54446" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54446"><a href="http://curieruldevalcea.ro/category/politica/psd/">PSD</a></li>
<li id="menu-item-54447" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54447"><a href="http://curieruldevalcea.ro/category/politica/unpr/">UNPR</a></li>
<li id="menu-item-54448" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54448"><a href="http://curieruldevalcea.ro/category/ramnicule-te-iubesc/">Ramnicule te iubesc</a></li>
<li id="menu-item-54449" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54449"><a href="http://curieruldevalcea.ro/category/rostire/">RoStire</a></li>
<li id="menu-item-54450" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54450"><a href="http://curieruldevalcea.ro/category/social/">Social</a></li>
<li id="menu-item-54451" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54451"><a href="http://curieruldevalcea.ro/category/social/ambulanta/">Ambulanta</a></li>
<li id="menu-item-54452" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54452"><a href="http://curieruldevalcea.ro/category/social/ceasul-rau/">Ceasul rau</a></li>
<li id="menu-item-54453" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54453"><a href="http://curieruldevalcea.ro/category/social/eveniment-social/">Eveniment</a></li>
<li id="menu-item-54454" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54454"><a href="http://curieruldevalcea.ro/category/social/invatamant/">Invatamant</a></li>
<li id="menu-item-54455" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54455"><a href="http://curieruldevalcea.ro/category/social/isu/">ISU</a></li>
<li id="menu-item-54456" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54456"><a href="http://curieruldevalcea.ro/category/social/jandarmerie/">Jandarmerie</a></li>
<li id="menu-item-54457" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54457"><a href="http://curieruldevalcea.ro/category/social/justitie/">justitie</a></li>
<li id="menu-item-54458" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54458"><a href="http://curieruldevalcea.ro/category/social/pensionari/">Pensionari</a></li>
<li id="menu-item-54459" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54459"><a href="http://curieruldevalcea.ro/category/social/politie/">Politie</a></li>
<li id="menu-item-54460" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54460"><a href="http://curieruldevalcea.ro/category/social/sanatate/">Sanatate</a></li>
<li id="menu-item-54461" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54461"><a href="http://curieruldevalcea.ro/category/social/sindicate/">sindicate</a></li>
<li id="menu-item-54462" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54462"><a href="http://curieruldevalcea.ro/category/social/smurd-social/">SMURD</a></li>
<li id="menu-item-54463" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54463"><a href="http://curieruldevalcea.ro/category/social/spiritualitate/">Spiritualitate</a></li>
<li id="menu-item-54464" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54464"><a href="http://curieruldevalcea.ro/category/sport/">Sport</a></li>
<li id="menu-item-54465" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54465"><a href="http://curieruldevalcea.ro/category/sport/alte-sporturi/">Alte sporturi</a></li>
<li id="menu-item-54466" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54466"><a href="http://curieruldevalcea.ro/category/sport/atletism/">Atletism</a></li>
<li id="menu-item-54467" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54467"><a href="http://curieruldevalcea.ro/category/sport/baschet/">Baschet</a></li>
<li id="menu-item-54468" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54468"><a href="http://curieruldevalcea.ro/category/sport/box/">Box</a></li>
<li id="menu-item-54469" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54469"><a href="http://curieruldevalcea.ro/category/sport/fotbal/">Fotbal</a></li>
<li id="menu-item-54470" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54470"><a href="http://curieruldevalcea.ro/category/sport/haltere/">Haltere</a></li>
<li id="menu-item-54471" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54471"><a href="http://curieruldevalcea.ro/category/sport/handbal/">Handbal</a></li>
<li id="menu-item-54472" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54472"><a href="http://curieruldevalcea.ro/category/sport/karate/">Karate</a></li>
<li id="menu-item-54473" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54473"><a href="http://curieruldevalcea.ro/category/sport/lupte-greco-romane/">Lupte greco-romane</a></li>
<li id="menu-item-54474" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54474"><a href="http://curieruldevalcea.ro/category/sport/tenis/">Tenis</a></li>
<li id="menu-item-54475" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54475"><a href="http://curieruldevalcea.ro/category/sport/volei/">Volei</a></li>
<li id="menu-item-54476" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54476"><a href="http://curieruldevalcea.ro/category/uncategorized/">Uncategorized</a></li>
<li id="menu-item-54477" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54477"><a href="http://curieruldevalcea.ro/category/vitralii/">Vitralii</a></li>
</ul>
			<div class="gk-copyrights">
							</div>

						
					</div>
	</footer>
	
	
		<div id="fb-root"></div>
	<script type="text/javascript">
	//<![CDATA[     
	      window.fbAsyncInit = function() {
	        FB.init({
	          appId      : '', // App ID
	          status     : true, // check login status
	          cookie     : true, // enable cookies to allow the server to access the session
	          xfbml      : true  // parse XFBML
	        });
	      };
	    
	      // Load the SDK Asynchronously
	      (function(d){
	         var js, id = 'facebook-jssdk', ref = d.getElementsByTagName('script')[0];
	         if (d.getElementById(id)) {return;}
	         js = d.createElement('script'); js.id = id; js.async = true;
	         js.src = "//connect.facebook.net/en_US/all.js";
	         ref.parentNode.insertBefore(js, ref);
	       }(document));
	    //]]>
	</script>
		
		<script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script>
		
		<script type="text/javascript" src="https://apis.google.com/js/plusone.js">
	  {lang: 'en-GB'}
	</script>
		
		<script type="text/javascript" src="//assets.pinterest.com/js/pinit.js"></script>
	
<div id="divCheckbox" style="display: none;">
	
	
	<div style="text-align: center;clear: both"><a onclick='document.cookie="fdx_switcher=mobile;path=/;expires=";' href='http://curieruldevalcea.ro/good-bee-credit-ifn-s-a-certificat-de-comisia-europeana/?fdx_switcher=mobile' title='Switch to Mobile Version' rel='nofollow'><img src='http://curieruldevalcea.ro/wp-content/plugins/wp-mobile-edition/assets/images/switch.png' width='50' height='20' alt=''></a></div>      <script type="text/javascript">

          var pfHeaderImgUrl = '';
          var pfHeaderTagline = '';
          var pfdisableClickToDel = '0';
          var pfImagesSize = 'full-size';
          var pfImageDisplayStyle = 'right';
          var pfDisableEmail = '0';
          var pfDisablePDF = '0';
          var pfDisablePrint = '0';
          var pfCustomCSS = '';
          var pfPlatform = 'Wordpress';
      (function() {
            var e = document.createElement('script'); e.type="text/javascript";
            e.src = 'https://cdn.printfriendly.com/printfriendly.js';
            document.getElementsByTagName('head')[0].appendChild(e);
        })();
      </script>
<script type='text/javascript' src='http://curieruldevalcea.ro/wp-content/themes/News2/js/gk.scripts.js?ver=4.8.3'></script>
<script type='text/javascript' src='http://curieruldevalcea.ro/wp-content/themes/News2/js/shortcodes.typography.js?ver=4.8.3'></script>
<script type='text/javascript' src='http://curieruldevalcea.ro/wp-content/themes/News2/js/shortcodes.elements.js?ver=4.8.3'></script>
<script type='text/javascript' src='http://curieruldevalcea.ro/wp-content/themes/News2/js/shortcodes.template.js?ver=4.8.3'></script>
<script type='text/javascript' src='http://curieruldevalcea.ro/wp-includes/js/thickbox/thickbox.js?ver=4.8.3'></script>
<script type='text/javascript' src='http://curieruldevalcea.ro/wp-content/plugins/jetpack/modules/photon/photon.js?ver=20130122'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201748'></script>
<script type='text/javascript' src='http://curieruldevalcea.ro/wp-content/plugins/gk-nsp/gk-nsp.js?ver=4.8.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Urm. >","prev":"< Ant","image":"Imagine","of":"de","close":"\u00cenchide","noiframes":"Aceast\u0103 func\u021bionalitate necesit\u0103 cadre \u00een-linie. Ai iframe-urile dezactivate sau navigatorul t\u0103u nu le suport\u0103.","loadingAnimation":"http:\/\/curieruldevalcea.ro\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='http://curieruldevalcea.ro/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105'></script>
<script type='text/javascript' src='http://curieruldevalcea.ro/wp-content/plugins/gk-nsp/article_wrappers/highlighter/highlighter.js?ver=4.8.3'></script>
<script type='text/javascript' src='http://curieruldevalcea.ro/wp-content/plugins/gk-tabs/gk-tabs.js?ver=4.8.3'></script>
<script type='text/javascript' src='http://curieruldevalcea.ro/wp-includes/js/wp-embed.min.js?ver=4.8.3'></script>
<script type='text/javascript' src='http://curieruldevalcea.ro/wp-content/themes/News2/js/gk.menu.js?ver=4.8.3'></script>
<script type='text/javascript' src='http://curieruldevalcea.ro/wp-content/themes/News2/js/modernizr.js?ver=4.8.3'></script>
<script type='text/javascript' src='http://curieruldevalcea.ro/wp-content/themes/News2/js/jquery.fitvids.js?ver=4.8.3'></script>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/ro_RO/sdk.js#xfbml=1&appId=418199674989820&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<script type='text/javascript' src='https://stats.wp.com/e-201748.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.4',blog:'105546850',post:'96024',tz:'2',srv:'curieruldevalcea.ro'} ]);
	_stq.push([ 'clickTrackerInit', '105546850', '96024' ]);
</script>

	</div>


</body>
</html>
