<!DOCTYPE html>
<html lang="ro-RO"
 xmlns:fb="http://ogp.me/ns/fb#">
<head>
	<meta http-equiv="content-type" content="text/html; charset=UTF-8" />
	<meta name="viewport" content="width=device-width, initial-scale=1.0" />
	<title>AJFP Vâlcea a făcut față cu brio valului de cereri de restituirea taxei de poluare &#8211; Curierul de Vâlcea</title>
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//netdna.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Curierul de Vâlcea &raquo; Flux" href="http://curieruldevalcea.ro/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/curieruldevalcea.ro\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.3"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='giornalismo-stylesheet-css'  href='http://curieruldevalcea.ro/wp-content/themes/giornalismo/style.css?ver=4.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='giornalismo-lato-css'  href='//fonts.googleapis.com/css?family=Lato%3A100%2C300%2C400%2C700&#038;ver=4.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='giornalismo-oswald-css'  href='//fonts.googleapis.com/css?family=Oswald&#038;subset=latin%2Clatin-ext&#038;ver=4.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='giornalismo-roboto-css'  href='//fonts.googleapis.com/css?family=Roboto%3A400%2C300%2C700&#038;ver=4.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='giornalismo-quattrocento-css'  href='//fonts.googleapis.com/css?family=Quattrocento%3A700&#038;ver=4.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='giornalismo-mobile-css-css'  href='http://curieruldevalcea.ro/wp-content/themes/giornalismo/css/mobile.css?ver=4.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='giornalismo-tablet-css-css'  href='http://curieruldevalcea.ro/wp-content/themes/giornalismo/css/tablet.css?ver=4.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='giornalismo-red-theme-css'  href='http://curieruldevalcea.ro/wp-content/themes/giornalismo/css/red.css?ver=4.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='cntctfrm_form_style-css'  href='http://curieruldevalcea.ro/wp-content/plugins/contact-form-plugin/css/form_style.css?ver=4.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='ps-style-css'  href='http://curieruldevalcea.ro/wp-content/plugins/wp-profitshare/css/public.css?ver=4.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://curieruldevalcea.ro/wp-includes/css/dashicons.min.css?ver=4.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='gk-nsp-font-awesome-css'  href='//netdna.bootstrapcdn.com/font-awesome/4.0.3/css/font-awesome.min.css?ver=4.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-css'  href='http://curieruldevalcea.ro/wp-includes/js/thickbox/thickbox.css?ver=4.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='gk-nsp-css'  href='http://curieruldevalcea.ro/wp-content/plugins/gk-nsp/gk-nsp.css?ver=4.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='gk-tabs-default-style-css'  href='http://curieruldevalcea.ro/wp-content/plugins/gk-tabs/styles/default-style.css?ver=4.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://curieruldevalcea.ro/wp-content/plugins/jetpack/css/jetpack.css?ver=6.4.2' type='text/css' media='all' />
<script type='text/javascript' src='http://curieruldevalcea.ro/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://curieruldevalcea.ro/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://curieruldevalcea.ro/wp-content/themes/giornalismo/js/mobile-nav.js?ver=4.8.3'></script>
<script type='text/javascript' src='http://curieruldevalcea.ro/wp-content/themes/giornalismo/js/mobile-sidebar.js?ver=4.8.3'></script>
<script type='text/javascript' src='http://curieruldevalcea.ro/wp-content/plugins/wp-profitshare/js/public.js?ver=4.8.3'></script>
<link rel='https://api.w.org/' href='http://curieruldevalcea.ro/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://curieruldevalcea.ro/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://curieruldevalcea.ro/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Râmnicu Vâlcea este primul oraş din România care a intrat în reţeaua europeană a oraşelor prietene cu albinele' href='http://curieruldevalcea.ro/ramnicu-valcea-este-primul-oras-din-romania-care-a-intrat-in-reteaua-europeana-a-oraselor-prietene-cu-albinele/' />
<link rel='next' title='De pe scenă, în birou: Tavi Costin, manager interimar la Teatrul „Anton Pann”' href='http://curieruldevalcea.ro/de-pe-scena-in-birou-tavi-costin-manager-interimar-la-teatrul-anton-pann/' />
<meta name="generator" content="WordPress 4.8.3" />
<link rel="canonical" href="http://curieruldevalcea.ro/ajfp-valcea-a-facut-fata-cu-brio-valului-de-cereri-de-restituirea-taxei-de-poluare/" />
<link rel='shortlink' href='http://curieruldevalcea.ro/?p=105129' />
<link rel="alternate" type="application/json+oembed" href="http://curieruldevalcea.ro/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fcurieruldevalcea.ro%2Fajfp-valcea-a-facut-fata-cu-brio-valului-de-cereri-de-restituirea-taxei-de-poluare%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://curieruldevalcea.ro/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fcurieruldevalcea.ro%2Fajfp-valcea-a-facut-fata-cu-brio-valului-de-cereri-de-restituirea-taxei-de-poluare%2F&#038;format=xml" />
<meta property="fb:app_id" content="418199674989820"/>    <style type="text/css" media="screen">
      div.printfriendly a, div.printfriendly a:link, div.printfriendly a:hover, div.printfriendly a:visited {
        text-decoration: none;
        border: none;
      }
    </style>
           <style type="text/css" media="screen">
          div.printfriendly {
            margin: 12px 12px 12px 12px;
            position: relative;
            z-index: 1000;
          }
          div.printfriendly a, div.printfriendly a:link, div.printfriendly a:visited {
            font-size: 14px;
            color: #d60000;
            vertical-align: bottom;
          }
          .printfriendly a {
            box-shadow:none;
          }
          .printfriendly a:hover {
            cursor: pointer;
          }
          .printfriendly a img  {
            border: none;
            padding:0;
            margin-right: 6px;
            box-shadow: none;
            -webkit-box-shadow: none;
            -moz-box-shadow: none;
          }
          .printfriendly a span{
            vertical-align: bottom;
          }
          .pf-alignleft {
            float: left;
          }
          .pf-alignright {
            float: right;
          }
          div.pf-aligncenter {
            display: block;
            margin-left: auto;
            margin-right: auto;
            text-align: center;
          }
        </style>
        <style type="text/css" media="print">
          .printfriendly {
            display: none;
          }
        </style>
<meta name="google-site-verification" content="Wic9q8DjNfYPZ2VXL954tUX856gNx0HRJjpkvvqQZfM" /><meta name="google-site-verification" content="mjNfi6S2vUPIScHbzaUDq7u6pWb6p4Lj0yTk-uJteCI" />
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel="icon" href="https://i2.wp.com/curieruldevalcea.ro/wp-content/uploads/2018/08/porumbel_rosu-1-2.jpg?fit=32%2C22" sizes="32x32" />
<link rel="icon" href="https://i2.wp.com/curieruldevalcea.ro/wp-content/uploads/2018/08/porumbel_rosu-1-2.jpg?fit=96%2C65" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://i2.wp.com/curieruldevalcea.ro/wp-content/uploads/2018/08/porumbel_rosu-1-2.jpg?fit=96%2C65" />
<meta name="msapplication-TileImage" content="https://i2.wp.com/curieruldevalcea.ro/wp-content/uploads/2018/08/porumbel_rosu-1-2.jpg?fit=96%2C65" />
<!-- ## NXS/OG ## --><!-- ## NXSOGTAGS ## --><!-- ## NXS/OG ## -->
<meta data-pso-pv="1.2.1" data-pso-pt="singlePost" data-pso-th="6407a8b0acb6bc6039d5b8c6bb70f18b"><script pagespeed_no_defer="" data-pso-version="20170403_083938">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</script></head>
<body class="post-template-default single single-post postid-105129 single-format-standard">
			<!--Begin Top Menu-->
		<nav class="top-menu giornalismo-menu clearfix" role="navigation">
			<div class="menu-meniu-container"><ul id="menu-meniu" class="menu"><li id="menu-item-52956" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-52956"><a href="http://curieruldevalcea.ro">Acasa</a>
<ul  class="sub-menu">
	<li id="menu-item-54426" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-54426"><a href="http://curieruldevalcea.ro/category/actualitate/">Actualitate</a></li>
	<li id="menu-item-59321" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-59321"><a href="http://curieruldevalcea.ro/arhiva-pdf/">Arhiva PDF</a></li>
	<li id="menu-item-54166" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54166"><a href="http://curieruldevalcea.ro/category/comunicate/">Comunicate</a></li>
	<li id="menu-item-54168" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54168"><a href="http://curieruldevalcea.ro/category/fraze/">Fraze</a></li>
</ul>
</li>
<li id="menu-item-2855" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2855"><a href="http://curieruldevalcea.ro/category/agricultura/">Agricultura</a></li>
<li id="menu-item-2856" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2856"><a href="http://curieruldevalcea.ro/category/cultura/">Cultura</a>
<ul  class="sub-menu">
	<li id="menu-item-54904" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54904"><a href="http://curieruldevalcea.ro/category/vitralii/">Vitralii</a></li>
	<li id="menu-item-54164" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54164"><a href="http://curieruldevalcea.ro/category/abecedar/">Abecedar</a></li>
	<li id="menu-item-3079" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3079"><a href="http://curieruldevalcea.ro/category/ramnicule-te-iubesc/">Ramnicule te iubesc</a></li>
</ul>
</li>
<li id="menu-item-2857" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2857"><a href="http://curieruldevalcea.ro/category/economie/">Economie</a>
<ul  class="sub-menu">
	<li id="menu-item-54167" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-54167"><a href="http://curieruldevalcea.ro/category/economie/finante-publice/">Finante publice</a></li>
</ul>
</li>
<li id="menu-item-67534" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-67534"><a href="http://curieruldevalcea.ro/category/it/">IT</a></li>
<li id="menu-item-2858" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2858"><a href="http://curieruldevalcea.ro/category/politica/">Politica si Administratie</a>
<ul  class="sub-menu">
	<li id="menu-item-70533" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70533"><a href="http://curieruldevalcea.ro/category/politica/alianta-liberal-democrata/">ALDE</a></li>
	<li id="menu-item-54169" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54169"><a href="http://curieruldevalcea.ro/category/politica/pc/">PC</a></li>
	<li id="menu-item-54170" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54170"><a href="http://curieruldevalcea.ro/category/politica/pdl/">PDL</a></li>
	<li id="menu-item-62948" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62948"><a href="http://curieruldevalcea.ro/category/politica/partidul-miscarea-populara/">PMP</a></li>
	<li id="menu-item-54171" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54171"><a href="http://curieruldevalcea.ro/category/politica/pnl/">PNL</a></li>
	<li id="menu-item-54172" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54172"><a href="http://curieruldevalcea.ro/category/politica/pntcd/">PNTCD</a></li>
	<li id="menu-item-54173" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54173"><a href="http://curieruldevalcea.ro/category/politica/pp-dd/">PP-DD</a></li>
	<li id="menu-item-74910" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74910"><a href="http://curieruldevalcea.ro/category/politica/partidul-ecologist-roman/">PER</a></li>
	<li id="menu-item-59044" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59044"><a href="http://curieruldevalcea.ro/category/politica/partidul-romania-unita/">PRU</a></li>
	<li id="menu-item-54174" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54174"><a href="http://curieruldevalcea.ro/category/politica/psd/">PSD</a></li>
	<li id="menu-item-70539" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70539"><a href="http://curieruldevalcea.ro/category/politica/partidul-social-romanesc/">PSRO</a></li>
	<li id="menu-item-54175" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54175"><a href="http://curieruldevalcea.ro/category/politica/unpr/">UNPR</a></li>
</ul>
</li>
<li id="menu-item-2859" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2859"><a href="http://curieruldevalcea.ro/category/social/">Social</a>
<ul  class="sub-menu">
	<li id="menu-item-54176" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54176"><a href="http://curieruldevalcea.ro/category/social/ambulanta/">Ambulanta</a></li>
	<li id="menu-item-54177" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54177"><a href="http://curieruldevalcea.ro/category/social/ceasul-rau/">Ceasul rau</a></li>
	<li id="menu-item-54179" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54179"><a href="http://curieruldevalcea.ro/category/social/invatamant/">Invatamant</a></li>
	<li id="menu-item-54180" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54180"><a href="http://curieruldevalcea.ro/category/social/isu/">ISU</a></li>
	<li id="menu-item-54181" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54181"><a href="http://curieruldevalcea.ro/category/social/jandarmerie/">Jandarmerie</a></li>
	<li id="menu-item-54182" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54182"><a href="http://curieruldevalcea.ro/category/social/justitie/">justitie</a></li>
	<li id="menu-item-60510" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60510"><a href="http://curieruldevalcea.ro/category/social/meridiane/">Meridiane</a></li>
	<li id="menu-item-54183" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54183"><a href="http://curieruldevalcea.ro/category/social/pensionari/">Pensionari</a></li>
	<li id="menu-item-54184" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54184"><a href="http://curieruldevalcea.ro/category/social/politie/">Politie</a></li>
	<li id="menu-item-54185" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54185"><a href="http://curieruldevalcea.ro/category/social/sanatate/">Sanatate</a></li>
	<li id="menu-item-54186" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54186"><a href="http://curieruldevalcea.ro/category/social/sindicate/">sindicate</a></li>
	<li id="menu-item-54187" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54187"><a href="http://curieruldevalcea.ro/category/social/smurd-social/">SMURD</a></li>
	<li id="menu-item-54188" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54188"><a href="http://curieruldevalcea.ro/category/social/spiritualitate/">Spiritualitate</a></li>
	<li id="menu-item-54178" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54178"><a href="http://curieruldevalcea.ro/category/social/eveniment-social/">Eveniment</a></li>
</ul>
</li>
<li id="menu-item-2860" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2860"><a href="http://curieruldevalcea.ro/category/sport/">Sport</a>
<ul  class="sub-menu">
	<li id="menu-item-54189" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54189"><a href="http://curieruldevalcea.ro/category/sport/alte-sporturi/">Alte sporturi</a></li>
	<li id="menu-item-54190" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54190"><a href="http://curieruldevalcea.ro/category/sport/atletism/">Atletism</a></li>
	<li id="menu-item-54191" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54191"><a href="http://curieruldevalcea.ro/category/sport/baschet/">Baschet</a></li>
	<li id="menu-item-54192" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54192"><a href="http://curieruldevalcea.ro/category/sport/box/">Box</a></li>
	<li id="menu-item-54193" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54193"><a href="http://curieruldevalcea.ro/category/sport/fotbal/">Fotbal</a></li>
	<li id="menu-item-54194" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54194"><a href="http://curieruldevalcea.ro/category/sport/haltere/">Haltere</a></li>
	<li id="menu-item-54195" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54195"><a href="http://curieruldevalcea.ro/category/sport/handbal/">Handbal</a></li>
	<li id="menu-item-54196" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54196"><a href="http://curieruldevalcea.ro/category/sport/karate/">Karate</a></li>
	<li id="menu-item-54197" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54197"><a href="http://curieruldevalcea.ro/category/sport/lupte-greco-romane/">Lupte greco-romane</a></li>
	<li id="menu-item-54198" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54198"><a href="http://curieruldevalcea.ro/category/sport/tenis/">Tenis</a></li>
	<li id="menu-item-54199" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54199"><a href="http://curieruldevalcea.ro/category/sport/volei/">Volei</a></li>
</ul>
</li>
<li id="menu-item-2896" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2896"><a href="http://curieruldevalcea.ro/contact/">Contact</a></li>
<li id="menu-item-76920" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76920"><a href="http://curieruldevalcea.ro/category/zvonuri/">Zvonuri</a></li>
<li id="menu-item-80491" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-80491"><a href="http://curieruldevalcea.ro/category/bula-al-saptamanii/">Bula al saptamanii</a></li>
<li id="menu-item-97358" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-97358"><a href="http://curieruldevalcea.ro/category/anunturi/">Anunturi</a></li>
</ul></div>		</nav>
		<!--End Top Menu-->
		<!--Begin Mobile Nav-->
		<div class="mobile-nav-area">
			<a href="#" class="hide-show-mobile-nav">
				<div class="mobile-nav-bar">
					<div class="mobile-nav-icon"><img src="http://curieruldevalcea.ro/wp-content/themes/giornalismo/images/mobile-nav-icon.png" /></div>
					<h5>Go to ...</h5>
				</div>
			</a>
			<nav class="mobile-nav clearfix" role="navigation">
								<div class="mobile-nav-left">
					<div class="menu-meniu-container"><ul id="menu-meniu-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-52956"><a href="http://curieruldevalcea.ro">Acasa</a>
<ul  class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-54426"><a href="http://curieruldevalcea.ro/category/actualitate/">Actualitate</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-59321"><a href="http://curieruldevalcea.ro/arhiva-pdf/">Arhiva PDF</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54166"><a href="http://curieruldevalcea.ro/category/comunicate/">Comunicate</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54168"><a href="http://curieruldevalcea.ro/category/fraze/">Fraze</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2855"><a href="http://curieruldevalcea.ro/category/agricultura/">Agricultura</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2856"><a href="http://curieruldevalcea.ro/category/cultura/">Cultura</a>
<ul  class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54904"><a href="http://curieruldevalcea.ro/category/vitralii/">Vitralii</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54164"><a href="http://curieruldevalcea.ro/category/abecedar/">Abecedar</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3079"><a href="http://curieruldevalcea.ro/category/ramnicule-te-iubesc/">Ramnicule te iubesc</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2857"><a href="http://curieruldevalcea.ro/category/economie/">Economie</a>
<ul  class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-54167"><a href="http://curieruldevalcea.ro/category/economie/finante-publice/">Finante publice</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-67534"><a href="http://curieruldevalcea.ro/category/it/">IT</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2858"><a href="http://curieruldevalcea.ro/category/politica/">Politica si Administratie</a>
<ul  class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70533"><a href="http://curieruldevalcea.ro/category/politica/alianta-liberal-democrata/">ALDE</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54169"><a href="http://curieruldevalcea.ro/category/politica/pc/">PC</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54170"><a href="http://curieruldevalcea.ro/category/politica/pdl/">PDL</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62948"><a href="http://curieruldevalcea.ro/category/politica/partidul-miscarea-populara/">PMP</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54171"><a href="http://curieruldevalcea.ro/category/politica/pnl/">PNL</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54172"><a href="http://curieruldevalcea.ro/category/politica/pntcd/">PNTCD</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54173"><a href="http://curieruldevalcea.ro/category/politica/pp-dd/">PP-DD</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74910"><a href="http://curieruldevalcea.ro/category/politica/partidul-ecologist-roman/">PER</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59044"><a href="http://curieruldevalcea.ro/category/politica/partidul-romania-unita/">PRU</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54174"><a href="http://curieruldevalcea.ro/category/politica/psd/">PSD</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70539"><a href="http://curieruldevalcea.ro/category/politica/partidul-social-romanesc/">PSRO</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54175"><a href="http://curieruldevalcea.ro/category/politica/unpr/">UNPR</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2859"><a href="http://curieruldevalcea.ro/category/social/">Social</a>
<ul  class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54176"><a href="http://curieruldevalcea.ro/category/social/ambulanta/">Ambulanta</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54177"><a href="http://curieruldevalcea.ro/category/social/ceasul-rau/">Ceasul rau</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54179"><a href="http://curieruldevalcea.ro/category/social/invatamant/">Invatamant</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54180"><a href="http://curieruldevalcea.ro/category/social/isu/">ISU</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54181"><a href="http://curieruldevalcea.ro/category/social/jandarmerie/">Jandarmerie</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54182"><a href="http://curieruldevalcea.ro/category/social/justitie/">justitie</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60510"><a href="http://curieruldevalcea.ro/category/social/meridiane/">Meridiane</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54183"><a href="http://curieruldevalcea.ro/category/social/pensionari/">Pensionari</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54184"><a href="http://curieruldevalcea.ro/category/social/politie/">Politie</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54185"><a href="http://curieruldevalcea.ro/category/social/sanatate/">Sanatate</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54186"><a href="http://curieruldevalcea.ro/category/social/sindicate/">sindicate</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54187"><a href="http://curieruldevalcea.ro/category/social/smurd-social/">SMURD</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54188"><a href="http://curieruldevalcea.ro/category/social/spiritualitate/">Spiritualitate</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54178"><a href="http://curieruldevalcea.ro/category/social/eveniment-social/">Eveniment</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2860"><a href="http://curieruldevalcea.ro/category/sport/">Sport</a>
<ul  class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54189"><a href="http://curieruldevalcea.ro/category/sport/alte-sporturi/">Alte sporturi</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54190"><a href="http://curieruldevalcea.ro/category/sport/atletism/">Atletism</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54191"><a href="http://curieruldevalcea.ro/category/sport/baschet/">Baschet</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54192"><a href="http://curieruldevalcea.ro/category/sport/box/">Box</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54193"><a href="http://curieruldevalcea.ro/category/sport/fotbal/">Fotbal</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54194"><a href="http://curieruldevalcea.ro/category/sport/haltere/">Haltere</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54195"><a href="http://curieruldevalcea.ro/category/sport/handbal/">Handbal</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54196"><a href="http://curieruldevalcea.ro/category/sport/karate/">Karate</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54197"><a href="http://curieruldevalcea.ro/category/sport/lupte-greco-romane/">Lupte greco-romane</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54198"><a href="http://curieruldevalcea.ro/category/sport/tenis/">Tenis</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54199"><a href="http://curieruldevalcea.ro/category/sport/volei/">Volei</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2896"><a href="http://curieruldevalcea.ro/contact/">Contact</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76920"><a href="http://curieruldevalcea.ro/category/zvonuri/">Zvonuri</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-80491"><a href="http://curieruldevalcea.ro/category/bula-al-saptamanii/">Bula al saptamanii</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-97358"><a href="http://curieruldevalcea.ro/category/anunturi/">Anunturi</a></li>
</ul></div>				</div>
								<div class="mobile-nav-right" >
					<div class="menu"><ul>
<li class="page_item page-item-59318"><a href="http://curieruldevalcea.ro/arhiva-pdf/">Arhiva PDF</a></li>
<li class="page_item page-item-2886"><a href="http://curieruldevalcea.ro/contact/">Contact</a></li>
<li class="page_item page-item-104630"><a href="http://curieruldevalcea.ro/despre-noi/">Despre noi</a></li>
</ul></div>
				</div>
			</nav>
		</div>
		<!--End Mobile Nav-->
	<header class="header-area clearfix">
		<!--Begin Masthead-->
		<section class="masthead"><a href="http://curieruldevalcea.ro"><img src="http://curieruldevalcea.ro/wp-content/uploads/2018/08/cropped-Sigla-Curierul-de-Valcea.jpg" height="287" width="1007" alt="" /></a></section>		<!--End Masthead-->
		<!--Begin Header Right Area-->
		<section class="header-right">
			<div class="widget-wrap"><div class="widget-title"><h3>ANGAJĂM!</h3></div><p class="widget-body">			<div class="textwidget"><p style="text-align: center;"><em><strong>Încărcător-descărcător </strong><strong>pe platforma chimică.</strong></em></p>
<p style="text-align: center;"><strong><em>Salariu de până la 2300 lei net</em></strong></p>
<p style="text-align: center;"><strong>Telefon 0756120383</strong></p>
</div>
		</p> </div>		</section>
		<!--End Header Right Area-->
		<!--Begin Social Media Area-->
		<section class="social-area clearfix"><span class="facebook-social giornalismo-social-link"><a href="https://www.facebook.com/curieruldevalcea/" target="_blank"><img src="http://curieruldevalcea.ro/wp-content/themes/giornalismo/images/facebook.png" width="40px" /><span>Curierul de Vâlcea on Facebook</span></a></span><span class="twitter-social giornalismo-social-link"><a href="https://twitter.com/curierulvl" target="_blank"><img src="http://curieruldevalcea.ro/wp-content/themes/giornalismo/images/twitter.png" width="40" /><span>Curierul de Vâlcea on Twitter</span></a></span><span class="youtube-social giornalismo-social-link"><a href="http://www.youtube.com/user/curieruldevalcea" target="_blank"><img src="http://curieruldevalcea.ro/wp-content/themes/giornalismo/images/youtube.png" width="40" /><span>Curierul de Vâlcea on YouTube</span></a></span><span class="rss-social giornalismo-social-link"><a href="http://curieruldevalcea.ro/feed/rss/" target="_blank"><img src="http://curieruldevalcea.ro/wp-content/themes/giornalismo/images/rss.png" width="40" /><span>RSS Feed</span></a></span></section>		<!--End Social Media Area-->
			</header>
	<!--Begin Main Menu-->
	<nav class="main-menu giornalismo-menu clearfix" role="navigation">
		<div class="menu"><ul>
<li class="page_item page-item-59318"><a href="http://curieruldevalcea.ro/arhiva-pdf/">Arhiva PDF</a></li>
<li class="page_item page-item-2886"><a href="http://curieruldevalcea.ro/contact/">Contact</a></li>
<li class="page_item page-item-104630"><a href="http://curieruldevalcea.ro/despre-noi/">Despre noi</a></li>
</ul></div>
	</nav>
	<!--End Main Menu-->
	<!--Display Today's Date if Wanted-->
	<div class="todays-date"><h3>31 august 2018</h3></div>	<div class="wrap"><section class="left-sidebar">
			<div id="widget-wrap">		<div class="widget-title"><h3>Articole recente</h3></div><p class="widget-body">		<ul>
					<li>
				<a href="http://curieruldevalcea.ro/in-urma-cu-putin-timp-un-barbat-si-un-copil-raniti-la-orlesti/">În urmă cu puțin timp, un bărbat și un copil, răniți la Orlești</a>
							<span class="post-date">31 august 2018</span>
						</li>
					<li>
				<a href="http://curieruldevalcea.ro/de-pe-scena-in-birou-tavi-costin-manager-interimar-la-teatrul-anton-pann/">De pe scenă, în birou: Tavi Costin, manager interimar la Teatrul „Anton Pann”</a>
							<span class="post-date">31 august 2018</span>
						</li>
					<li>
				<a href="http://curieruldevalcea.ro/ajfp-valcea-a-facut-fata-cu-brio-valului-de-cereri-de-restituirea-taxei-de-poluare/">AJFP Vâlcea a făcut față cu brio valului de cereri de restituirea taxei de poluare</a>
							<span class="post-date">31 august 2018</span>
						</li>
					<li>
				<a href="http://curieruldevalcea.ro/ramnicu-valcea-este-primul-oras-din-romania-care-a-intrat-in-reteaua-europeana-a-oraselor-prietene-cu-albinele/">Râmnicu Vâlcea este primul oraş din România care a intrat în reţeaua europeană a oraşelor prietene cu albinele</a>
							<span class="post-date">31 august 2018</span>
						</li>
					<li>
				<a href="http://curieruldevalcea.ro/in-sudul-ramnicului-o-albina-a-provocat-un-accident-rutier/">În sudul Râmnicului, o albină a provocat un accident rutier</a>
							<span class="post-date">31 august 2018</span>
						</li>
					<li>
				<a href="http://curieruldevalcea.ro/consiliul-concurentei-analizeaza-tranzactia-prin-care-chimcomplex-sa-preia-o-parte-din-activele-oltchim-sa/">Consiliul Concurenței analizează tranzacția prin care Chimcomplex SA preia o parte din activele Oltchim SA</a>
							<span class="post-date">31 august 2018</span>
						</li>
				</ul>
		</p> </div>		</section>
<section class="right-sidebar">
	<div id="widget-wrap"><div class="widget-title"><h3>ANGAJĂM!</h3></div><p class="widget-body">			<div class="textwidget"><p style="text-align: center;"><em><strong>Lucrător comercial în incinta autogării Dacos.</strong></em></p>
<p style="text-align: center;"><strong>Salariu atractiv</strong></p>
<p style="text-align: center;"><strong>Cerințe minime: Cunoștințe PC</strong></p>
<p style="text-align: center;"><strong>Relații la telefon 0728248057</strong></p>
</div>
		</p> </div><div id="widget-wrap"><div class="widget-title"><h3>Caută articole</h3></div><p class="widget-body"><form role="search" method="get" id="searchform" class="searchform" action="http://curieruldevalcea.ro/">
				<div>
					<label class="screen-reader-text" for="s">Caută după:</label>
					<input type="text" value="" name="s" id="s" />
					<input type="submit" id="searchsubmit" value="Caută" />
				</div>
			</form></p> </div><div id="widget-wrap"><div class="widget-title"><h3>Categorii</h3></div><p class="widget-body"><label class="screen-reader-text" for="cat">Categorii</label><select  name='cat' id='cat' class='postform' >
	<option value='-1'>Selectează o categorie</option>
	<option class="level-0" value="347">Abecedar</option>
	<option class="level-0" value="1615">Actualitate</option>
	<option class="level-0" value="44">Agricultura</option>
	<option class="level-0" value="5281">Alegeri parlamentare</option>
	<option class="level-1" value="5283">&nbsp;&nbsp;&nbsp;ALDE</option>
	<option class="level-1" value="5310">&nbsp;&nbsp;&nbsp;PMP</option>
	<option class="level-1" value="5284">&nbsp;&nbsp;&nbsp;PNL</option>
	<option class="level-1" value="5285">&nbsp;&nbsp;&nbsp;PRU</option>
	<option class="level-1" value="5282">&nbsp;&nbsp;&nbsp;PSD</option>
	<option class="level-0" value="6065">Anunturi</option>
	<option class="level-0" value="1510">Arhiva PDF</option>
	<option class="level-0" value="5241">Bula al saptamanii</option>
	<option class="level-0" value="410">Comunicate</option>
	<option class="level-0" value="45">Cultura</option>
	<option class="level-0" value="43">Economie</option>
	<option class="level-1" value="50">&nbsp;&nbsp;&nbsp;Finante publice</option>
	<option class="level-0" value="52">Fraze</option>
	<option class="level-0" value="19">Headlines</option>
	<option class="level-0" value="2740">IN MEMORIAM</option>
	<option class="level-0" value="3206">IT</option>
	<option class="level-0" value="9">Politică și Administrație</option>
	<option class="level-1" value="3935">&nbsp;&nbsp;&nbsp;ALDE</option>
	<option class="level-1" value="13">&nbsp;&nbsp;&nbsp;PC</option>
	<option class="level-1" value="11">&nbsp;&nbsp;&nbsp;PDL</option>
	<option class="level-1" value="4628">&nbsp;&nbsp;&nbsp;PER</option>
	<option class="level-1" value="3130">&nbsp;&nbsp;&nbsp;PESR</option>
	<option class="level-1" value="2661">&nbsp;&nbsp;&nbsp;PMP</option>
	<option class="level-1" value="10">&nbsp;&nbsp;&nbsp;PNL</option>
	<option class="level-1" value="16">&nbsp;&nbsp;&nbsp;PNTCD</option>
	<option class="level-1" value="12">&nbsp;&nbsp;&nbsp;PP-DD</option>
	<option class="level-1" value="2178">&nbsp;&nbsp;&nbsp;PRU</option>
	<option class="level-1" value="14">&nbsp;&nbsp;&nbsp;PSD</option>
	<option class="level-1" value="3960">&nbsp;&nbsp;&nbsp;PSRO</option>
	<option class="level-1" value="15">&nbsp;&nbsp;&nbsp;UNPR</option>
	<option class="level-0" value="5692">Publicitate</option>
	<option class="level-0" value="4388">Publicitate Electorala</option>
	<option class="level-1" value="4392">&nbsp;&nbsp;&nbsp;ALDE</option>
	<option class="level-1" value="4430">&nbsp;&nbsp;&nbsp;PMP</option>
	<option class="level-1" value="4389">&nbsp;&nbsp;&nbsp;PNL</option>
	<option class="level-1" value="4451">&nbsp;&nbsp;&nbsp;PNTCD</option>
	<option class="level-1" value="4391">&nbsp;&nbsp;&nbsp;PRU</option>
	<option class="level-1" value="4390">&nbsp;&nbsp;&nbsp;PSD</option>
	<option class="level-1" value="4431">&nbsp;&nbsp;&nbsp;UNPR</option>
	<option class="level-0" value="33">Ramnicule te iubesc</option>
	<option class="level-0" value="53">RoStire</option>
	<option class="level-0" value="46">Social</option>
	<option class="level-1" value="56">&nbsp;&nbsp;&nbsp;Ambulanta</option>
	<option class="level-1" value="54">&nbsp;&nbsp;&nbsp;Ceasul rau</option>
	<option class="level-1" value="928">&nbsp;&nbsp;&nbsp;Eveniment</option>
	<option class="level-1" value="3426">&nbsp;&nbsp;&nbsp;Impact</option>
	<option class="level-1" value="47">&nbsp;&nbsp;&nbsp;Invatamant</option>
	<option class="level-1" value="55">&nbsp;&nbsp;&nbsp;ISU</option>
	<option class="level-1" value="57">&nbsp;&nbsp;&nbsp;Jandarmerie</option>
	<option class="level-1" value="1548">&nbsp;&nbsp;&nbsp;justitie</option>
	<option class="level-1" value="2382">&nbsp;&nbsp;&nbsp;Meridiane</option>
	<option class="level-1" value="48">&nbsp;&nbsp;&nbsp;Pensionari</option>
	<option class="level-1" value="58">&nbsp;&nbsp;&nbsp;Politie</option>
	<option class="level-1" value="49">&nbsp;&nbsp;&nbsp;Sanatate</option>
	<option class="level-1" value="1554">&nbsp;&nbsp;&nbsp;sindicate</option>
	<option class="level-1" value="804">&nbsp;&nbsp;&nbsp;SMURD</option>
	<option class="level-1" value="51">&nbsp;&nbsp;&nbsp;Spiritualitate</option>
	<option class="level-0" value="2">Sport</option>
	<option class="level-1" value="63">&nbsp;&nbsp;&nbsp;Alte sporturi</option>
	<option class="level-1" value="8">&nbsp;&nbsp;&nbsp;Atletism</option>
	<option class="level-1" value="60">&nbsp;&nbsp;&nbsp;Baschet</option>
	<option class="level-1" value="5">&nbsp;&nbsp;&nbsp;Box</option>
	<option class="level-1" value="3">&nbsp;&nbsp;&nbsp;Fotbal</option>
	<option class="level-1" value="6">&nbsp;&nbsp;&nbsp;Haltere</option>
	<option class="level-1" value="4">&nbsp;&nbsp;&nbsp;Handbal</option>
	<option class="level-1" value="61">&nbsp;&nbsp;&nbsp;Karate</option>
	<option class="level-1" value="62">&nbsp;&nbsp;&nbsp;Lupte greco-romane</option>
	<option class="level-1" value="7">&nbsp;&nbsp;&nbsp;Tenis</option>
	<option class="level-1" value="59">&nbsp;&nbsp;&nbsp;Volei</option>
	<option class="level-0" value="1">Uncategorized</option>
	<option class="level-0" value="351">Vitralii</option>
	<option class="level-0" value="4894">Zvonuri</option>
</select>

<script type='text/javascript'>
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			location.href = "http://curieruldevalcea.ro/?cat=" + dropdown.options[ dropdown.selectedIndex ].value;
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

</p> </div><div id="widget-wrap"><div class="widget-title"><h3>Calendar apariții</h3></div><p class="widget-body"><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>august, 2018</caption>
	<thead>
	<tr>
		<th scope="col" title="luni">L</th>
		<th scope="col" title="marți">Ma</th>
		<th scope="col" title="miercuri">Mi</th>
		<th scope="col" title="joi">J</th>
		<th scope="col" title="vineri">V</th>
		<th scope="col" title="sâmbătă">S</th>
		<th scope="col" title="duminică">D</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="http://curieruldevalcea.ro/2018/07/">&laquo; Iul</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="2" class="pad">&nbsp;</td><td><a href="http://curieruldevalcea.ro/2018/08/01/" aria-label="Articole publicate în 1 August 2018">1</a></td><td>2</td><td><a href="http://curieruldevalcea.ro/2018/08/03/" aria-label="Articole publicate în 3 August 2018">3</a></td><td>4</td><td><a href="http://curieruldevalcea.ro/2018/08/05/" aria-label="Articole publicate în 5 August 2018">5</a></td>
	</tr>
	<tr>
		<td><a href="http://curieruldevalcea.ro/2018/08/06/" aria-label="Articole publicate în 6 August 2018">6</a></td><td><a href="http://curieruldevalcea.ro/2018/08/07/" aria-label="Articole publicate în 7 August 2018">7</a></td><td><a href="http://curieruldevalcea.ro/2018/08/08/" aria-label="Articole publicate în 8 August 2018">8</a></td><td><a href="http://curieruldevalcea.ro/2018/08/09/" aria-label="Articole publicate în 9 August 2018">9</a></td><td><a href="http://curieruldevalcea.ro/2018/08/10/" aria-label="Articole publicate în 10 August 2018">10</a></td><td><a href="http://curieruldevalcea.ro/2018/08/11/" aria-label="Articole publicate în 11 August 2018">11</a></td><td><a href="http://curieruldevalcea.ro/2018/08/12/" aria-label="Articole publicate în 12 August 2018">12</a></td>
	</tr>
	<tr>
		<td><a href="http://curieruldevalcea.ro/2018/08/13/" aria-label="Articole publicate în 13 August 2018">13</a></td><td><a href="http://curieruldevalcea.ro/2018/08/14/" aria-label="Articole publicate în 14 August 2018">14</a></td><td><a href="http://curieruldevalcea.ro/2018/08/15/" aria-label="Articole publicate în 15 August 2018">15</a></td><td>16</td><td><a href="http://curieruldevalcea.ro/2018/08/17/" aria-label="Articole publicate în 17 August 2018">17</a></td><td>18</td><td><a href="http://curieruldevalcea.ro/2018/08/19/" aria-label="Articole publicate în 19 August 2018">19</a></td>
	</tr>
	<tr>
		<td><a href="http://curieruldevalcea.ro/2018/08/20/" aria-label="Articole publicate în 20 August 2018">20</a></td><td><a href="http://curieruldevalcea.ro/2018/08/21/" aria-label="Articole publicate în 21 August 2018">21</a></td><td><a href="http://curieruldevalcea.ro/2018/08/22/" aria-label="Articole publicate în 22 August 2018">22</a></td><td><a href="http://curieruldevalcea.ro/2018/08/23/" aria-label="Articole publicate în 23 August 2018">23</a></td><td><a href="http://curieruldevalcea.ro/2018/08/24/" aria-label="Articole publicate în 24 August 2018">24</a></td><td><a href="http://curieruldevalcea.ro/2018/08/25/" aria-label="Articole publicate în 25 August 2018">25</a></td><td>26</td>
	</tr>
	<tr>
		<td><a href="http://curieruldevalcea.ro/2018/08/27/" aria-label="Articole publicate în 27 August 2018">27</a></td><td><a href="http://curieruldevalcea.ro/2018/08/28/" aria-label="Articole publicate în 28 August 2018">28</a></td><td>29</td><td><a href="http://curieruldevalcea.ro/2018/08/30/" aria-label="Articole publicate în 30 August 2018">30</a></td><td id="today"><a href="http://curieruldevalcea.ro/2018/08/31/" aria-label="Articole publicate în 31 August 2018">31</a></td>
		<td class="pad" colspan="2">&nbsp;</td>
	</tr>
	</tbody>
	</table></div></p> </div>		<div id="widget-wrap">		<div class="widget-title"><h3>Ultimele aricole</h3></div><p class="widget-body">		<ul>
					<li>
				<a href="http://curieruldevalcea.ro/in-urma-cu-putin-timp-un-barbat-si-un-copil-raniti-la-orlesti/">În urmă cu puțin timp, un bărbat și un copil, răniți la Orlești</a>
							<span class="post-date">31 august 2018</span>
						</li>
					<li>
				<a href="http://curieruldevalcea.ro/de-pe-scena-in-birou-tavi-costin-manager-interimar-la-teatrul-anton-pann/">De pe scenă, în birou: Tavi Costin, manager interimar la Teatrul „Anton Pann”</a>
							<span class="post-date">31 august 2018</span>
						</li>
					<li>
				<a href="http://curieruldevalcea.ro/ajfp-valcea-a-facut-fata-cu-brio-valului-de-cereri-de-restituirea-taxei-de-poluare/">AJFP Vâlcea a făcut față cu brio valului de cereri de restituirea taxei de poluare</a>
							<span class="post-date">31 august 2018</span>
						</li>
					<li>
				<a href="http://curieruldevalcea.ro/ramnicu-valcea-este-primul-oras-din-romania-care-a-intrat-in-reteaua-europeana-a-oraselor-prietene-cu-albinele/">Râmnicu Vâlcea este primul oraş din România care a intrat în reţeaua europeană a oraşelor prietene cu albinele</a>
							<span class="post-date">31 august 2018</span>
						</li>
					<li>
				<a href="http://curieruldevalcea.ro/in-sudul-ramnicului-o-albina-a-provocat-un-accident-rutier/">În sudul Râmnicului, o albină a provocat un accident rutier</a>
							<span class="post-date">31 august 2018</span>
						</li>
					<li>
				<a href="http://curieruldevalcea.ro/consiliul-concurentei-analizeaza-tranzactia-prin-care-chimcomplex-sa-preia-o-parte-din-activele-oltchim-sa/">Consiliul Concurenței analizează tranzacția prin care Chimcomplex SA preia o parte din activele Oltchim SA</a>
							<span class="post-date">31 august 2018</span>
						</li>
					<li>
				<a href="http://curieruldevalcea.ro/diplomatii-romaniei-in-slujba-valcii/">Diplomații României, în slujba Vâlcii</a>
							<span class="post-date">30 august 2018</span>
						</li>
					<li>
				<a href="http://curieruldevalcea.ro/duminica-in-centrul-ramnicului-handbalistele-de-la-scm-vor-prezenta-publicului-supercupa-romaniei/">Duminică, în centrul Râmnicului, handbalistele de la SCM vor prezenta publicului Supercupa României</a>
							<span class="post-date">30 august 2018</span>
						</li>
				</ul>
		</p> </div>		<div id="widget-wrap"><div class="gk-nsp" data-cols="1" data-rows="1" data-links="0" data-autoanim="on" data-autoanimint="5000" data-autoanimhover="on"><div class="gk-nsp-arts"><div class="gk-nsp-arts-scroll gk-nsp-pages-1"><div class="gk-nsp-arts-page gk-nsp-cols-1"><div class="gk-nsp-art gk-nsp-cols-1"  style="padding: 20px 0;"><h3 class="gk-nsp-header"><a href="http://curieruldevalcea.ro/in-urma-cu-putin-timp-un-barbat-si-un-copil-raniti-la-orlesti/" title="În urmă cu puțin timp, un bărbat și un copil, răniți la Orlești">În urmă cu puțin timp, un bărbat și un copil,&hellip;</a></h3><p class="gk-nsp-text">În ultima zi a lunii august, în jurul orei 13.30, pe DN 64 – comuna Orlești s-a produs un accident&hellip;</p><a href="http://curieruldevalcea.ro/wp-content/uploads/2017/06/ACCIDENT.jpg" title="În urmă cu puțin timp, un bărbat și un copil, răniți la Orlești" class="gk-responsive gk-image-link thickbox" rel="gallery-gk-nsp-gk_nsp-21"><img src="http://curieruldevalcea.ro/wp-content/uploads/gk_nsp_cache/ACCIDENT-gk_nsp-21_article.jpg" alt="" class="gk-nsp-image gk-responsive" width="160" height="120" /></a><p class="gk-nsp-info"><span class="gk-nsp-date">31 Aug 2018</span>  <a href="http://curieruldevalcea.ro/category/actualitate/" class="gk-nsp-category">Actualitate</a>  <a href="http://curieruldevalcea.ro/category/social/ambulanta/" class="gk-nsp-category">Ambulanta</a>  <a href="http://curieruldevalcea.ro/category/social/ceasul-rau/" class="gk-nsp-category">Ceasul rau</a>  <a href="http://curieruldevalcea.ro/category/comunicate/" class="gk-nsp-category">Comunicate</a>  <a href="http://curieruldevalcea.ro/category/social/isu/" class="gk-nsp-category">ISU</a>  <a href="http://curieruldevalcea.ro/author/curieru/" class="gk-nsp-author">Curierul de Valcea</a> <a href="http://curieruldevalcea.ro/in-urma-cu-putin-timp-un-barbat-si-un-copil-raniti-la-orlesti/#comments">No comments</a></p><a href="http://curieruldevalcea.ro/in-urma-cu-putin-timp-un-barbat-si-un-copil-raniti-la-orlesti/" class="readon btn" title="Read more">Read more</a></div></div></div></div></div></p> </div><div id="widget-wrap"><div class="widget-title"><h3>Arhive</h3></div><p class="widget-body">		<label class="screen-reader-text" for="archives-dropdown-3">Arhive</label>
		<select id="archives-dropdown-3" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Selectează o lună</option>
				<option value='http://curieruldevalcea.ro/2018/08/'> august 2018 &nbsp;(159)</option>
	<option value='http://curieruldevalcea.ro/2018/07/'> iulie 2018 &nbsp;(311)</option>
	<option value='http://curieruldevalcea.ro/2018/06/'> iunie 2018 &nbsp;(292)</option>
	<option value='http://curieruldevalcea.ro/2018/05/'> mai 2018 &nbsp;(325)</option>
	<option value='http://curieruldevalcea.ro/2018/04/'> aprilie 2018 &nbsp;(266)</option>
	<option value='http://curieruldevalcea.ro/2018/03/'> martie 2018 &nbsp;(330)</option>
	<option value='http://curieruldevalcea.ro/2018/02/'> februarie 2018 &nbsp;(301)</option>
	<option value='http://curieruldevalcea.ro/2018/01/'> ianuarie 2018 &nbsp;(269)</option>
	<option value='http://curieruldevalcea.ro/2017/12/'> decembrie 2017 &nbsp;(243)</option>
	<option value='http://curieruldevalcea.ro/2017/11/'> noiembrie 2017 &nbsp;(336)</option>
	<option value='http://curieruldevalcea.ro/2017/10/'> octombrie 2017 &nbsp;(379)</option>
	<option value='http://curieruldevalcea.ro/2017/09/'> septembrie 2017 &nbsp;(380)</option>
	<option value='http://curieruldevalcea.ro/2017/08/'> august 2017 &nbsp;(197)</option>
	<option value='http://curieruldevalcea.ro/2017/07/'> iulie 2017 &nbsp;(354)</option>
	<option value='http://curieruldevalcea.ro/2017/06/'> iunie 2017 &nbsp;(372)</option>
	<option value='http://curieruldevalcea.ro/2017/05/'> mai 2017 &nbsp;(437)</option>
	<option value='http://curieruldevalcea.ro/2017/04/'> aprilie 2017 &nbsp;(366)</option>
	<option value='http://curieruldevalcea.ro/2017/03/'> martie 2017 &nbsp;(467)</option>
	<option value='http://curieruldevalcea.ro/2017/02/'> februarie 2017 &nbsp;(415)</option>
	<option value='http://curieruldevalcea.ro/2017/01/'> ianuarie 2017 &nbsp;(341)</option>
	<option value='http://curieruldevalcea.ro/2016/12/'> decembrie 2016 &nbsp;(314)</option>
	<option value='http://curieruldevalcea.ro/2016/11/'> noiembrie 2016 &nbsp;(415)</option>
	<option value='http://curieruldevalcea.ro/2016/10/'> octombrie 2016 &nbsp;(439)</option>
	<option value='http://curieruldevalcea.ro/2016/09/'> septembrie 2016 &nbsp;(404)</option>
	<option value='http://curieruldevalcea.ro/2016/08/'> august 2016 &nbsp;(210)</option>
	<option value='http://curieruldevalcea.ro/2016/07/'> iulie 2016 &nbsp;(394)</option>
	<option value='http://curieruldevalcea.ro/2016/06/'> iunie 2016 &nbsp;(426)</option>
	<option value='http://curieruldevalcea.ro/2016/05/'> mai 2016 &nbsp;(333)</option>
	<option value='http://curieruldevalcea.ro/2016/04/'> aprilie 2016 &nbsp;(445)</option>
	<option value='http://curieruldevalcea.ro/2016/03/'> martie 2016 &nbsp;(497)</option>
	<option value='http://curieruldevalcea.ro/2016/02/'> februarie 2016 &nbsp;(455)</option>
	<option value='http://curieruldevalcea.ro/2016/01/'> ianuarie 2016 &nbsp;(445)</option>
	<option value='http://curieruldevalcea.ro/2015/12/'> decembrie 2015 &nbsp;(331)</option>
	<option value='http://curieruldevalcea.ro/2015/11/'> noiembrie 2015 &nbsp;(463)</option>
	<option value='http://curieruldevalcea.ro/2015/10/'> octombrie 2015 &nbsp;(442)</option>
	<option value='http://curieruldevalcea.ro/2015/09/'> septembrie 2015 &nbsp;(317)</option>
	<option value='http://curieruldevalcea.ro/2015/08/'> august 2015 &nbsp;(185)</option>
	<option value='http://curieruldevalcea.ro/2015/07/'> iulie 2015 &nbsp;(447)</option>
	<option value='http://curieruldevalcea.ro/2015/06/'> iunie 2015 &nbsp;(457)</option>
	<option value='http://curieruldevalcea.ro/2015/05/'> mai 2015 &nbsp;(445)</option>
	<option value='http://curieruldevalcea.ro/2015/04/'> aprilie 2015 &nbsp;(397)</option>
	<option value='http://curieruldevalcea.ro/2015/03/'> martie 2015 &nbsp;(438)</option>
	<option value='http://curieruldevalcea.ro/2015/02/'> februarie 2015 &nbsp;(407)</option>
	<option value='http://curieruldevalcea.ro/2015/01/'> ianuarie 2015 &nbsp;(350)</option>
	<option value='http://curieruldevalcea.ro/2014/12/'> decembrie 2014 &nbsp;(270)</option>
	<option value='http://curieruldevalcea.ro/2014/11/'> noiembrie 2014 &nbsp;(373)</option>
	<option value='http://curieruldevalcea.ro/2014/10/'> octombrie 2014 &nbsp;(481)</option>
	<option value='http://curieruldevalcea.ro/2014/09/'> septembrie 2014 &nbsp;(267)</option>
	<option value='http://curieruldevalcea.ro/2014/08/'> august 2014 &nbsp;(254)</option>
	<option value='http://curieruldevalcea.ro/2014/07/'> iulie 2014 &nbsp;(635)</option>
	<option value='http://curieruldevalcea.ro/2014/06/'> iunie 2014 &nbsp;(533)</option>
	<option value='http://curieruldevalcea.ro/2014/05/'> mai 2014 &nbsp;(237)</option>
	<option value='http://curieruldevalcea.ro/2014/04/'> aprilie 2014 &nbsp;(377)</option>
	<option value='http://curieruldevalcea.ro/2014/03/'> martie 2014 &nbsp;(544)</option>
	<option value='http://curieruldevalcea.ro/2014/02/'> februarie 2014 &nbsp;(490)</option>
	<option value='http://curieruldevalcea.ro/2014/01/'> ianuarie 2014 &nbsp;(321)</option>
	<option value='http://curieruldevalcea.ro/2013/12/'> decembrie 2013 &nbsp;(498)</option>
	<option value='http://curieruldevalcea.ro/2013/11/'> noiembrie 2013 &nbsp;(453)</option>
	<option value='http://curieruldevalcea.ro/2013/10/'> octombrie 2013 &nbsp;(317)</option>
	<option value='http://curieruldevalcea.ro/2013/09/'> septembrie 2013 &nbsp;(335)</option>
	<option value='http://curieruldevalcea.ro/2013/08/'> august 2013 &nbsp;(255)</option>
	<option value='http://curieruldevalcea.ro/2013/07/'> iulie 2013 &nbsp;(318)</option>
	<option value='http://curieruldevalcea.ro/2013/06/'> iunie 2013 &nbsp;(265)</option>
	<option value='http://curieruldevalcea.ro/2013/05/'> mai 2013 &nbsp;(311)</option>
	<option value='http://curieruldevalcea.ro/2013/04/'> aprilie 2013 &nbsp;(303)</option>
	<option value='http://curieruldevalcea.ro/2013/03/'> martie 2013 &nbsp;(371)</option>
	<option value='http://curieruldevalcea.ro/2013/02/'> februarie 2013 &nbsp;(350)</option>
	<option value='http://curieruldevalcea.ro/2013/01/'> ianuarie 2013 &nbsp;(339)</option>
	<option value='http://curieruldevalcea.ro/2012/12/'> decembrie 2012 &nbsp;(308)</option>
	<option value='http://curieruldevalcea.ro/2012/11/'> noiembrie 2012 &nbsp;(434)</option>
	<option value='http://curieruldevalcea.ro/2012/10/'> octombrie 2012 &nbsp;(498)</option>
	<option value='http://curieruldevalcea.ro/2012/09/'> septembrie 2012 &nbsp;(398)</option>
	<option value='http://curieruldevalcea.ro/2012/08/'> august 2012 &nbsp;(282)</option>
	<option value='http://curieruldevalcea.ro/2012/07/'> iulie 2012 &nbsp;(455)</option>
	<option value='http://curieruldevalcea.ro/2012/06/'> iunie 2012 &nbsp;(290)</option>
	<option value='http://curieruldevalcea.ro/2012/05/'> mai 2012 &nbsp;(389)</option>
	<option value='http://curieruldevalcea.ro/2012/04/'> aprilie 2012 &nbsp;(284)</option>
	<option value='http://curieruldevalcea.ro/2012/03/'> martie 2012 &nbsp;(419)</option>
	<option value='http://curieruldevalcea.ro/2012/02/'> februarie 2012 &nbsp;(443)</option>
	<option value='http://curieruldevalcea.ro/2012/01/'> ianuarie 2012 &nbsp;(394)</option>
	<option value='http://curieruldevalcea.ro/2011/12/'> decembrie 2011 &nbsp;(332)</option>
	<option value='http://curieruldevalcea.ro/2011/11/'> noiembrie 2011 &nbsp;(436)</option>
	<option value='http://curieruldevalcea.ro/2011/10/'> octombrie 2011 &nbsp;(455)</option>
	<option value='http://curieruldevalcea.ro/2011/09/'> septembrie 2011 &nbsp;(431)</option>
	<option value='http://curieruldevalcea.ro/2011/08/'> august 2011 &nbsp;(379)</option>
	<option value='http://curieruldevalcea.ro/2011/07/'> iulie 2011 &nbsp;(361)</option>
	<option value='http://curieruldevalcea.ro/2011/06/'> iunie 2011 &nbsp;(314)</option>
	<option value='http://curieruldevalcea.ro/2011/05/'> mai 2011 &nbsp;(335)</option>
	<option value='http://curieruldevalcea.ro/2011/04/'> aprilie 2011 &nbsp;(356)</option>
	<option value='http://curieruldevalcea.ro/2011/03/'> martie 2011 &nbsp;(218)</option>
	<option value='http://curieruldevalcea.ro/2011/02/'> februarie 2011 &nbsp;(61)</option>

		</select>
		</p> </div></section>	<main class="post-single">
				<article id="105129" class="single-story post-105129 post type-post status-publish format-standard has-post-thumbnail hentry category-actualitate category-economie category-finante-publice category-headlines">
							<div class="featured-photo">
					<img width="2089" height="2361" src="http://curieruldevalcea.ro/wp-content/uploads/2018/08/F1.jpg" class="attachment-single size-single wp-post-image" alt="" srcset="https://i0.wp.com/curieruldevalcea.ro/wp-content/uploads/2018/08/F1.jpg?w=2089 2089w, https://i0.wp.com/curieruldevalcea.ro/wp-content/uploads/2018/08/F1.jpg?resize=265%2C300 265w, https://i0.wp.com/curieruldevalcea.ro/wp-content/uploads/2018/08/F1.jpg?resize=768%2C868 768w, https://i0.wp.com/curieruldevalcea.ro/wp-content/uploads/2018/08/F1.jpg?resize=906%2C1024 906w, https://i0.wp.com/curieruldevalcea.ro/wp-content/uploads/2018/08/F1.jpg?w=2000 2000w" sizes="(max-width: 2089px) 100vw, 2089px" />				</div>
												<header class="story-header">
				<h3 class="headline">AJFP Vâlcea a făcut față cu brio valului de cereri de restituirea taxei de poluare</h3>
				<h5 class="byline">31 august 2018</h5>
			</header>
			<hr />
			<!--Grab the story lines if there are any-->
						<div class="pf-content"><p style="text-align: justify;">Chiar dacă 31 august a fost ultima zi în care cetățenii au avut posibilitatea să depună cereri de restituire a taxei de poluare, direct la registratura Administrației Județene a Finanțelor Publice Vâlcea (AJFP), reprezentanții instituției fiscale vâlcene au reușit să se organizeze într-un mod exemplar, făcând față valului mare de cereri, venite pe ultima sută de metri. Pentru evitarea cozilor, care au ținut prima pagină în alte localități, Vâlcea a pus la dispoziție trei ghișee, unde oamenii au putut depune cererile. Așa se face că, la ora 11.00, cei care luau un bon de ordine pentru această operațiune nu au avut mai mult de 3-5 persoane în față&#8230;. plus locul meu (pentru ca am luat bunul doar pentru exemplificare).</p>
<div class="printfriendly pf-alignleft"><a href="#" rel="nofollow" onclick="window.print();if(typeof(_gaq) != 'undefined') { _gaq.push(['_trackEvent','PRINTFRIENDLY', 'print', 'NULL']);
          }else if(typeof(ga) != 'undefined') {  ga('send', 'event','PRINTFRIENDLY', 'print', 'NULL'); } return false;" class="noslimstat" title="Printer Friendly, PDF & Email"><img style="border:none;-webkit-box-shadow:none; box-shadow:none;" src="https://i0.wp.com/cdn.printfriendly.com/buttons/printfriendly-pdf-email-button-md.png?ssl=1" alt="Print Friendly, PDF & Email" data-recalc-dims="1" /></a></div></div><!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><h3>Comentarii</h3><p><fb:comments-count href=http://curieruldevalcea.ro/ajfp-valcea-a-facut-fata-cu-brio-valului-de-cereri-de-restituirea-taxei-de-poluare/></fb:comments-count> mesaj(e)</p><div class="fb-comments" data-href="http://curieruldevalcea.ro/ajfp-valcea-a-facut-fata-cu-brio-valului-de-cereri-de-restituirea-taxei-de-poluare/" data-numposts="10" data-width="100%" data-colorscheme="light"></div>            			<p class="tags"></p>
		</article>
				<!--Get the comments template-->
		<section class="comments-area">
					</section>
		<!--Get the related stories-->
				<!--Get the latest stories in the category-->
				<!--Get the author bio-->
			</main> 
<!--Begin Mobile Sidebar-->
<section class="mobile-sidebar">
</section>
<!--End Mobile Sidebar-->
</div><!--End Wrap-->
<footer class="footer">
	<p><a href="http://curieruldevalcea.ro">Curierul de Vâlcea</a> | <a href="https://jacobmartella.com/wordpress/wordpress-themes/giornalismo-wordpress-theme/" target="_blank">Giornalismo</a> | Copyright  &copy;2018 | <a href="http://curieruldevalcea.ro/wp-login.php">Autentificare</a></p>
</footer>
      <script type="text/javascript">

          var pfHeaderImgUrl = '';
          var pfHeaderTagline = '';
          var pfdisableClickToDel = '0';
          var pfImagesSize = 'full-size';
          var pfImageDisplayStyle = 'right';
          var pfDisableEmail = '0';
          var pfDisablePDF = '0';
          var pfDisablePrint = '0';
          var pfCustomCSS = '';
          var pfPlatform = 'Wordpress';
      (function() {
            var e = document.createElement('script'); e.type="text/javascript";
            e.src = 'https://cdn.printfriendly.com/printfriendly.js';
            document.getElementsByTagName('head')[0].appendChild(e);
        })();
      </script>
<script type='text/javascript' src='http://curieruldevalcea.ro/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20130122'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201835'></script>
<script type='text/javascript' src='http://curieruldevalcea.ro/wp-content/plugins/gk-nsp/gk-nsp.js?ver=4.8.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Urm. >","prev":"< Ant","image":"Imagine","of":"de","close":"\u00cenchide","noiframes":"Aceast\u0103 func\u021bionalitate necesit\u0103 cadre \u00een-linie. Ai iframe-urile dezactivate sau navigatorul t\u0103u nu le suport\u0103.","loadingAnimation":"http:\/\/curieruldevalcea.ro\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='http://curieruldevalcea.ro/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105'></script>
<script type='text/javascript' src='http://curieruldevalcea.ro/wp-content/plugins/gk-nsp/article_wrappers/highlighter/highlighter.js?ver=4.8.3'></script>
<script type='text/javascript' src='http://curieruldevalcea.ro/wp-content/plugins/gk-tabs/gk-tabs.js?ver=4.8.3'></script>
<script type='text/javascript' src='http://curieruldevalcea.ro/wp-includes/js/wp-embed.min.js?ver=4.8.3'></script>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/ro_RO/sdk.js#xfbml=1&appId=418199674989820&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<script type='text/javascript' src='https://stats.wp.com/e-201835.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:6.4.2',blog:'105546850',post:'105129',tz:'2',srv:'curieruldevalcea.ro'} ]);
	_stq.push([ 'clickTrackerInit', '105546850', '105129' ]);
</script>
</body>
</html>